[STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Voir le sujet précédent Voir le sujet suivant Aller en bas

[STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Jeu 5 Nov - 10:43

Bonjour !!

Bon voilà je suis en déplacement sur aix en provence et ce midi je dois rentrer sur lyon, cependant hier soir en rentrant à mon hotel, ma schumi c'est mise à brouter, perte de puissance, accoups etc... avec sur le tableau de bord le voyant moteur orange allumé, le message "veuillez vérifier le moteur", "asp", "esr" etc...
Bref, ce matin tt pareil et je dois faire 300 km cet aprem.. Sad

En parcourant le fofo j'ai vu qu’apparemment cela pouvait etre un encrassement de la vanne egr.... du coup j'ai vu le tuto pour la nettoyer, donc je vais aller à carrefour acheter  les clés qui vont bien ainsi que du nettoyant pour frein et je vais essayer de la décrasser un peu...

Une question cependant, si jamais avec le décrassage j'ai tjs les symptômes, le fait de faire 300 km mm en routant, y'a risques de conséquences grave pour le moteur ou ca craint pas ?

Qu'en pensez vous ?

Sinon y'aurait il qq du coin de dispo pour jeter un oeil et me donner son avis ?


Dernière édition par newverbal le Lun 9 Nov - 15:40, édité 1 fois
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Jeu 5 Nov - 11:57

Personne sait si je peux faire la route retour malgré tout comme ca ?
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Jeu 5 Nov - 19:19

bon j'ai nettoyé la vanne EGR comme indiqué dans le tuto qui va bien, j'ai mm débranché le débitmètre, mais rien n'y fait tjs c à-coups, j'ai réussi à rentrer jusqu'à Lyon mais vraiment galere de se faire autant de km ainsi....
Avez vous une idée de ce que cela pourrait être ?
Ce week end un ami va passer pour passer la valise.. on verra..
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Lun 9 Nov - 10:14

Bon pas pu passer la valise ce week end... j'essaie dans la semaine, sinon personne n'a une idée, une piste qqchose ? Sad
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par christopher59 le Jeu 12 Nov - 13:21

filtre a gasoil
avatar
christopher59
Débutant

Messages : 15
Date d'inscription : 31/10/2015
Age : 33
Localisation : denain

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par christopher59 le Jeu 12 Nov - 13:22

ou essaye de débrancher la vanne egr
avatar
christopher59
Débutant

Messages : 15
Date d'inscription : 31/10/2015
Age : 33
Localisation : denain

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par kacyl le Jeu 12 Nov - 13:41

Je ne suis pas spécialiste du tout, mais j'ai eu un soucis similaire avec ma voiture. En allant chez Fiat, la valise avait ressortie la sonde lambda en erreur. Peut être une piste pour toi !
avatar
kacyl
Débutant

Messages : 33
Date d'inscription : 23/06/2014
Age : 27

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Jeu 12 Nov - 14:27

merci pour vos réponses !! Very Happy
Ouaip le filtre à gasoil j'y pensais.. j'en ai un neuf, je vais le monter et voir ce que ça donne..
Concernant la vanne EGR elle est nickel, je ne pense pas que cela vienne de ça.. mais je testerais pour voir..
La sonde lambda.. je vais jeter un œil.. 

je vais essayer ce soir de passer a valise... car tentative hier soir mais ça mettait une erreur de communication.. mais j'utilisais le fiatecuscan... là j'ai téléchargé le multiecuscan... j'ai l'interface ELM 327 USB... on va voir...
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Lun 16 Nov - 10:10

Hello !!

Bon j'ai passé la valise hier soir...
je vous laisse voir :
[Vous devez être inscrit et connecté pour voir cette image]

Donc après pas mal de recherche sur le net, peut etre aurais je la chance de n'avoir qu'un mauvais contact sur l'injecteur n°3....
Dites moi ce que vous en pensez mais je pense aller acheter du nettoyant injecteur à mettre dans le reservoir de gasoil et une bombe de nettoyant de contact....

Avez vous deja rencontré ce pb avec l'erreur P0203 ??
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par Ninis94 le Mar 17 Nov - 13:59

Salut newverbal,

Petit H.S., désolé, mais je voulais savoir tu utilisais quoi comme boitier pour faire ta valise toi-même ?

Merci.

Ninis94
Débutant

Messages : 8
Date d'inscription : 10/11/2015

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Mar 17 Nov - 14:08

Hello Ninis !

J'ai téléchargé l'appli multiecuscan ici : [Vous devez être inscrit et connecté pour voir ce lien] et j'utilise l'interface ELM 327 en usb...
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par newverbal le Jeu 19 Nov - 9:30

Bon voilà tout est rentré dans l'ordre !
Alors si jamais ça peut servir à qqun, hier soir j'ai simplement nettoyé les contacts sur les différentes cosses sur les injecteurs et sur le capteur de pression du turbo... les voyant sont partis, plus aucun pb et le moteur refonctionne à merveille !! ça fait du bien !!
avatar
newverbal
Pilote

Messages : 212
Date d'inscription : 16/07/2014
Age : 43
Localisation : Lyon 3

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par Hugo2504 le Jeu 19 Nov - 15:08

Content pour toi !!
Et merci pour le retour, ça servira sûrement à quelqu'un un jour ou l'autre.
avatar
Hugo2504
Pilote

Messages : 228
Date d'inscription : 09/09/2014
Age : 53
Localisation : Le Havre

Revenir en haut Aller en bas

Re: [STILO 1.9 JTD 16V 140ch Schumacher] Message veuillez vérifier le moteur...elle broute, perte de puissance...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum