Problème démarrage après Nettoyage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage après Nettoyage

Message par kevin.deboni le Mar 17 Oct - 13:50

Salut a tous,

je viens d'acquérir une BRAVO 2 1.9jtd 90cv de 2007, 150 000Km.

Voiture Fume noire et voyant = Bien encrassé.

Du coup, Démontage EGR + Papillon+ Capteur Rail pour nettoyage.

bien bouché la vieille !!

Remontage de l'ensemble des éléments et la Démarrage impossible !!!
elle se lance mais rien de veut partir.

Help me please Wink



Questions : Comment fonctionne la partie elec de l'EGR ? pour ma part l'axe était sortie de 5mm et je pouvais sortir la tige a la main sans problème mais il ne revient pas tout seul en place .

Y'a t'il des risques que des résidus soit partie dans l'admission ?


merci les gars

kevin.deboni
Débutant

Messages : 5
Date d'inscription : 26/07/2017

Revenir en haut Aller en bas

Re: Problème démarrage après Nettoyage

Message par DOC le Mar 17 Oct - 18:12

Salut, 
Embarassed Sad  Désolé de ne pouvoir t'aider MAIS espérons que qq'un se connecte un de ces 4 car en ce moment le fofo est PLUS que  Sleep Innoncent Boulet d'Or Hé Ben
On dirait qu'ils sont tous partis en Stilo dans un autre monde  Oups
avatar
DOC
Pilote

Messages : 317
Date d'inscription : 18/09/2016
Localisation : dans une Fiat OUI mais un Doblo !!!!

Revenir en haut Aller en bas

RESOLUE !!

Message par kevin.deboni le Mer 18 Oct - 13:13

Bonjour,

pour ceux que ça intéresse ;

après nettoyage des résidus partent un peu dans l'admission donc ça facilite pas ^^
il faut insister un peu pour démarrer. !!

ensuite mon problème venait de la partie électrique de l'EGR, le pion qui pousse la mécanique est resté grippé légèrement sortie du coup vanne ouverte .

j'ai tombé la partie électrique pour démarrer et la miracle plus de soucis, après qu'elle soit montée en température j'ai poussé les rapports en zone rouge (1 2 et 3)
et la TOUSSSS TOUSSS TOUSSS et crache tes poumons ma belle !! (je fait ça depuis longtemps avec ma stilo 1,9jtd 115 et résultat : 320 000km au compteur)

depuis plus de soucis de démarrage.

voici 2 photos pour accompagner, 1 c'est le conduit d'admission et 2 la partie mécanique de l'EGR complètement bouché  !!

https://i62.servimg.com/u/f62/19/22/65/65/condui10.jpg

https://i62.servimg.com/u/f62/19/22/65/65/egr10.jpg


Si certaines personnes rencontrent des problèmes n'hésitez pas à me demander Wink

a bientôt

kevin.deboni
Débutant

Messages : 5
Date d'inscription : 26/07/2017

Revenir en haut Aller en bas

Re: Problème démarrage après Nettoyage

Message par Zorg. le Mer 18 Oct - 20:42

Bon à savoir.
Merci du tuyau
avatar
Zorg.
Pilote

Messages : 360
Date d'inscription : 29/12/2014
Localisation : Nice

Revenir en haut Aller en bas

Re: Problème démarrage après Nettoyage

Message par birdy95 le Jeu 19 Oct - 6:39

Merci de tes infos (et photos) ca risque d'etre utile a certains d'entre nous.

birdy95
Pilote

Messages : 128
Date d'inscription : 03/05/2016

Revenir en haut Aller en bas

Re: Problème démarrage après Nettoyage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum