Manque de puissance

Aller en bas

Manque de puissance

Message par Liarman le Lun 16 Nov - 16:47

Bonjour,

Avant de commencer, j'ai hésité à mettre ce sujet à la suite de ceux des Stilos dans la mesure ou j'ai la Bravo 2 1.9 120 ch et comme ce sont les mêmes blocs moteurs (à voire si ce sujet est à déplacer).

Voilà 2 semaines j'ai le voyant de préchauffage qui clignotait à chaque démarrage le matin, uniquement le matin quand je la prenais, après à peine 1 km ou je m'arrêtais pour du gasoil plus de voyant.
Cela a duré 2 jours.
Pour info, j'ai changé mes 4 bougies vers le mois de mai-juin.

Samedi je vais aux courses et là plus de puissance à bas régime (par contre aucune fumée). Pour être précis, entre 1500 et 2000 T elle n'accelere pas du tout et une fois arrivé à 3000 T la puissance arrive d'un coup.

J'ai roulé en débranchement le débimètre et aucun changement.
J'ai vérifié mes fusibles et aucun n'est cramé.
J'ai vérifié les durites et pas de trous visiblement.

Je pense nettoyé ma vanne EGR et mon capteur de pression (que je fais régulièrement au moins 1 fois par an) mais je suis pas convaincu du résultat car la première fois avant que jai changé la vanne les symptomes se ressemblaient mais ils étaient vraiment plus violent avec une sacrée fuméé noire.

Pour mieux expliquer je peux rouler on va dire presque normalement comparé a cette époque ou là je créais des bouchons Very Happy .

Je ne sais pas si vous avez d'autres pistes à me suggérer ?

Liarman
Débutant

Messages : 27
Date d'inscription : 01/07/2014

Revenir en haut Aller en bas

Re: Manque de puissance

Message par Liarman le Mar 17 Nov - 12:59

J'ai nettoyé aujourd'hui le boitier papillon et le capteur de pression, ils n'étaient pas trop sale mais après essai toujours la même problème.
et j'ai depuis hier soir, j'ai le message "faire vérifier moteur" avec le voyant orange allumé constamment.

J'ai regardé mon débimètre (sans démontage) et j'ai une question.

Le manchon (entre le débimètre et le turbo) côté débimètre avait du jeu à tel point que je pouvais le retirer, je viens de le resserer, il ne bouge plus.

Par contre coté turbo il bouge aussi, on va dire que je pouvais presque le retirer.

Avez-vous remarquer du jeu à cet endroit ?

Liarman
Débutant

Messages : 27
Date d'inscription : 01/07/2014

Revenir en haut Aller en bas

Re: Manque de puissance

Message par Liarman le Jeu 19 Nov - 13:11

Depuis avant hier lorsque je coupe le moteur elle vibre alors que d'habitude pas du tout.

J'ai aussi remarqué ce matin une fumée bleue qui sort de l'échappement en accélérant sinon rien

Liarman
Débutant

Messages : 27
Date d'inscription : 01/07/2014

Revenir en haut Aller en bas

Re: Manque de puissance

Message par La_Chose_XIII le Sam 5 Déc - 12:38

La dernière fois que j'ai eu ces symptômes, j'ai du changer mes injecteurs...

La_Chose_XIII
Débutant

Messages : 6
Date d'inscription : 27/11/2015
Age : 33

Revenir en haut Aller en bas

Re: Manque de puissance

Message par Liarman le Lun 7 Déc - 12:45

Depuis, j'ai nettoyé convenablement la vanne egr, le boitier papillon, le débimètre en passant par les fusibles et aux premiers essais le problème était fini, j'ai retrouvé ma Bravo, pour autant j'étais pas convaincu que ce simple nettoyage règle le souciet je suis a l'affût que cela revienne.

ca fait maintenant 2 semaines et elle ne l'as pas refait, elle ne fume plus et les vibrations ont disparu.

La seule chose qui reste c'est que par temps humide j'ai le message sur l'odb "faire vérifier les bougies" et encore elle démarre parfaitement par contre par temps sec aucun message

Liarman
Débutant

Messages : 27
Date d'inscription : 01/07/2014

Revenir en haut Aller en bas

Re: Manque de puissance

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum