Ratés d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ratés d'allumage

Message par nico31 le Mer 29 Juil - 9:44

Bonjour a tous
J'ai un petit problème avec ma fiat stilo essence  en roulant elle me met panne moteur
comme j'ai le logiciel fiatecuscan , j'ai interroger le calculateur il me trouve
Rater d'allumage cylindre 2, donc j'ai retirer l'erreur mais elle revient toujours
il n'y as aucune autre erreur.
Je précise qu'il ni as pas de baisse régime moteur ni arrêt d’accélération
Auriez vous eu ce cas et résolu ce problème.
Merci de vos réponses

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par haribo le Mer 29 Juil - 10:15

Les ratés à l'allumage, ça peut venir de plein de composants différents...(une bonne chose, tu sais déjà que c'est le cylindre 2 qui merde...)

Tu peux déjà commencer par le moins cher et le plus simple... C'est-à-dire vérifier :
- que ton collecteur d'échappement ne soit pas un peu dévissé de la culasse
- les bougies et leur fil Haute Tension ainsi que les bobines d'allumage (C'est de se côté-là qu'il faut te concentrer dans un premier temps)


Si après ça, tu n'as toujours pas trouvé le composant défaillant, ça peut venir de l'injecteur ou de son connecteur, d'une segmentation usée, d'une soupape usée, d'un joint de culasse foutu ou même d'une culasse fissûrée...

La liste et longue... alors commence par le plus simple et le moins cher Wink

haribo
Pilote

Messages : 149
Date d'inscription : 10/06/2014
Age : 40
Localisation : Garches

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par nico31 le Mer 29 Juil - 12:16

Merci a toi de m'avoir répondus
j'ai déjà changer les bougies j'ai intervertie  les bobines allumages 1 et 2 mais toujours problèmes cylindres 2
les joints collecteur admissions et échappement sont neuf
les bougies sont propres et non grasse
pas de perte liquide refroidissement ni huile même dans le vase expansion
les fils haute tension sont nickel
j'ai même mis sur les connections du produits pour contact électriques
la rampe injection je l'ai changer par une d'occase mais le problème reste
aurais tu une idées parce que moi je ne voit plus de quoi ça provient
merci de ton aide

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par haribo le Mer 29 Juil - 15:06

Combien de km ont tes bougies ? (plus de 15 000 km -> à remplacer sans réfléchir).
À l'œil nu, on peut très bien passer à côté d'une bougie HS (fissure, usure excessive, écartement, humidité...)
La plupart du temps, les ratés d'allumage sont dû aux bougies/câblage/bobine.
As-tu vérifié le faisceau de câblage HT dans son intégralité ?

Autre piste... as-tu vérifié le bon état de ton filtre à air ? Car un filtre à air vraiment sale peut générer des ratés du moteur semblables aux ratés d'allumage. J'ai eu le cas sur mon 600 hornet à l'époque où je l'ai acheté.

Sur ma Stilo, j'ai un faux contact au niveau de l'un des connecteurs des injecteurs.
Et j'ai beau y mettre du nettoyant contact, rien n'y fait car c'est vraiment le connecteur qui a pris du jeu.
J'ai dû le sertir/le bloquer avec du fil de fer, façon "MacGiver" et depuis 2 ans je n'ai plus de souci.
Je doute que tu ais le même souci car ton message d'erreur dans fiatEcuScan n'est pas celui que j'avais à l'époque, mais vérifie bien tout de même tes connecteurs en les tripottant "moteur allumé" pour voir si tu n'as pas un faux contact à ce niveau.

haribo
Pilote

Messages : 149
Date d'inscription : 10/06/2014
Age : 40
Localisation : Garches

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par nico31 le Jeu 30 Juil - 7:32

Mais bougies ont 2500 km l’Écartement électrode et bon
filtre a air 2500 km
D’après toi ce ne serais pas un problème de calculateur
car l'erreur vient de temps en temps mais aucune perte de puissance
je l’enlève avec fiatEcuScan mais toujours le même soucis .
Je vais regarder au niveaux connexion bobine voir si pas de jeux

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par haribo le Jeu 30 Juil - 11:19

C'est ça qui est étonnant... tu as ce message d'erreur qui apparaît alors que tu ne ressens aucune perte de puissance. Tu ne sens pas les râtés alors ? (juste le message d'erreur à l'ODB ?)
N'as-tu pas observé que ton compte tour faisait un peu Yoyo quand l'erreur apparaissait ?
Car même si tu ne ressens pas de baisse de régime (si c'est infime), tu devrais voir à l'oeil que ton compte tour sautille un peu...

Le capteur PMH peut engendrer des ratés aussi... N'as-tu pas du mal à redémarrer quand le moteur est chaud
Es-tu sûre de l'indice de tes bougies ?

Sinon bé... je donne ma langue au chat car j'ai certaines limites en mécanique que j'ai déjà largement franchi... Rolling Eyes
Michel où une autre grosse pointure du forum pourra certainement t'aider plus que moi.

haribo
Pilote

Messages : 149
Date d'inscription : 10/06/2014
Age : 40
Localisation : Garches

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par nico31 le Ven 31 Juil - 11:11

Bonjour a tous
personne pour mon soucis
je galère complétement (pourtant petite connaissance mécanique)

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par nico31 le Mar 4 Aoû - 9:13

Problème résolue garage fiat
merci de m'avoir répondus

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par Zeb06 le Mar 4 Aoû - 12:09

C'etait quoi finalement?
avatar
Zeb06
Pilote

Messages : 409
Date d'inscription : 09/06/2014
Age : 39
Localisation : Mandelieu la Napoule

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par sphico692 le Mar 4 Aoû - 12:21

nico31 a écrit:Problème résolue garage fiat
merci de m'avoir répondus

Ca serait cool que tu nous dises quel était le problème, si jamais un membre rencontre le même problème il aura une piste.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par nico31 le Mar 4 Aoû - 15:37

Bobine allumage changer les 4
et très belle factures

nico31
Débutant

Messages : 24
Date d'inscription : 26/01/2015

Revenir en haut Aller en bas

Re: Ratés d'allumage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum