Message ODB "Cablage Déconnecté"

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par ybacon le Mer 25 Mai - 16:08

conçernant ce capteur PMH qui pose problème je me demande si a chaud a force de recevoir des projection d'huile, la couche ainsi produite enpeche le capteur de fonctionner car à chaque arrèt moteur, je devais attendre que ça refroidisse donc peut etre le temps que l'huile s'égoutte du bidule, c juste une supposition

ybacon
Débutant

Messages : 4
Date d'inscription : 18/05/2016
Localisation : la rochelle

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par benji63000 le Dim 29 Mai - 10:30

ybacon a écrit:message cable déconnecté à chaud, jamais à froid, moteur jdt 115 qui calait en roulant, changement du capteur tour ( PMH ) chez fiat la rochelle pour 143 euros, pour l'instant plus de problèmes.
pk tu ne la pas fait toi même? il coute 30€ en moyenne et faut a tout casser 30 min voir 45min pour le changer
avatar
benji63000
Pilote

Messages : 233
Date d'inscription : 30/05/2014
Age : 33
Localisation : domerat ( 03 )

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par ybacon le Lun 30 Mai - 9:49

je me doutait bien que mon problème venait de cette pièce grace aux forums mais j'avais besoin de passer la valise, la prochaine fois je suivrais mon instinct et je changerai ça moi meme

ybacon
Débutant

Messages : 4
Date d'inscription : 18/05/2016
Localisation : la rochelle

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Punis le Mer 13 Juin - 23:10

Hello les copains(pines), me voilà dans le même cas que certains(taines) d'entre vous.

Je vous explique, à froid, ça démarre sans problème et roule comme il faut, mais à un certain moment , au moment où je rétrograde (moteur chaud ou tiède), message "câble déconnecté" et le moteur se met en défaut, genre coupure pure et net et comme elle est lancée, petit coup d'accélérateur pour que cette dernière redémarre.

Le pire, c'est que j'ai eu des "micro-coupures" sur l'autoroute entre 90 et 120Km/h à la 5è vitesse (bah oui ma vielle JTD115 de 2003 avec plus de 300 000 000 au compteur) mais qui marche très bien jusqu'à maintenant.

Le souci c'est dès que je rétrograde (et systématiquement, en ralentissant), le symptôme réapparait, coupure instantané du moteur avec le message "câblage déconnecté", mais vu que je suis lancé au dessus de 70km/h, le moteur repart comme il faut avec la vitesse enclenchée.

En gros, je peux descendre en 2è pour maintenir le régime avec le même message apparu brièvement et continuer à rouler, mais dès que je passe la 1ère, c'est mort.

Il faut attendre pratiquement 30min voir plus pour pouvoir redémarrer ma voiture et rouler comme avant. J'ai passé 3 péages avec la même panne en arrivant sur ces derniers ... genre attendre comme un con sur le bas côté pour que ton moteur refroidisse et pouvoir repartir à nouveau. Surtout que cela se produit plus ou moins au moment où je décélère et que je change de rapport de boite. Ceci dit, j'ai toujours le message "faute de préchauffage" affiché à l'ODB, mais la mienne démarre au quart de tour, puis le message disparait en quelque instant plus tard.

Alors vos idées ? Michel ? Benji ? et Miss Parker ??? C'est bien le capteur MPH ???

Si c'est bien ça, une petite photo de son emplacement est la bienvenue, merci à vous et longue vie au forum Stilo Club. (je vous rappelle que je porte toujours sur mes plaques le Stilo Club de l'époque, nan pas changé car c'était beau à l'époque et puis certains ont même tagué leur vitre avec le nom du forum I love you I love you I love you )
avatar
Punis
Débutant

Messages : 32
Date d'inscription : 01/06/2014
Age : 45
Localisation : Vienne (Isère)

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par birdy95 le Jeu 14 Juin - 8:59

Moi je dirais que oui pour le Capteur MPH, pour les photos , sur moteur, tres dur a avoir car la piece est tres mal placé !!!
il faut presque y'aller a l'aveugle, c'est ce que j'avais fait .

birdy95
Pilote

Messages : 260
Date d'inscription : 03/05/2016

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Elmer Diaw le Jeu 14 Juin - 16:02

Bonjour,

Bah, en tapant "Fiat Stilo capteur pmh" sur Google, tu trouveras des images permettant de mieux situer l'engin.
Par exemple :
[Vous devez être inscrit et connecté pour voir ce lien]
Tu suis le câble et tu arrives au capteur ... Wink

Elmer Diaw
Pilote

Messages : 218
Date d'inscription : 18/11/2014
Age : 57
Localisation : Gironde

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Punis le Dim 17 Juin - 9:54

Merci pour vos réponses Birdy95 et Elmer Diaw.

Il est vrai que la pièce est mal placée et j'ai mis plus 1h30 pour la démonter.

Bref changement faite et elle repart comme avant cheers cheers cheers
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Punis
Débutant

Messages : 32
Date d'inscription : 01/06/2014
Age : 45
Localisation : Vienne (Isère)

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Elmer Diaw le Dim 17 Juin - 19:46

Tant mieux Smile

Le capteur est à changer par dessous. Si je me souviens bien, le plus long est de démonter le "ramasse m^rde" car après c'est facile à changer avec une seule vis (tête torx) mais il faut faire remonter le câble vers le haut pour le connecter et à deux c'est mieux Wink

Encore que quand j'y repense, je ne me souviens plus s'il est nécessaire de démonter ce "ramasse m^rde" ou bien si on peut atteindre sans ça ...? scratch

Elmer Diaw
Pilote

Messages : 218
Date d'inscription : 18/11/2014
Age : 57
Localisation : Gironde

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Punis le Lun 18 Juin - 21:20

Non mais le "ramasse merde" je l'ai fait fabriqué sur mesure, par mes propres soins en plus, protège carter d'huile en aluminium, genre si tu parles de la partie plastique qui recouvre le bas du moteur (forme de U bizarroïde), je l'ai construit à ma manière pour ma Stilo.

Là c'est pour une Alfa 147

[Vous devez être inscrit et connecté pour voir cette image]

Et la mienne personnalisée
[Vous devez être inscrit et connecté pour voir cette image]

Puis la finition
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Voilà mon "ramasse merde" en alu qui a fait ses preuves sur les dos d'ânes de France ... pas bien fait que l'Alfa 147, mais drôlement efficace ... Twisted Evil
avatar
Punis
Débutant

Messages : 32
Date d'inscription : 01/06/2014
Age : 45
Localisation : Vienne (Isère)

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Elmer Diaw le Mar 19 Juin - 6:19

Bonjour,

Joli travail et très bonne idée Smile

Effectivement, pas besoin si c'est du sur mesure, de s'embêter Wink

Elmer Diaw
Pilote

Messages : 218
Date d'inscription : 18/11/2014
Age : 57
Localisation : Gironde

Revenir en haut Aller en bas

Re: Message ODB "Cablage Déconnecté"

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum