[Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Lun 12 Jan - 14:44

Salut à touts et à toutes,

je pense que mon titre résume très bien le problème, mais je vais vous expliquer plus en détails tout ça Surprised 

En fait, j'ai un problème lorsque je fait de longue virée ( genre minimum 1h de route ) lorsque j’arrête la voiture, j'ai énormément de mal à la redémarrer, lorsque je met la clé, que j'appuie sur ma pédale de frein ( boite auto ) et que je tourne la clé, et bien rien ne se passe, même pas une tentative de démarrage, aucun bruit, si ce n'est un " biiipp bip bip bip bip ", mais sans aucun voyant de défaut, aucune erreurs, et j'ai beau couper le contact et le remettre, rien n'y fait.

Le contacteur de freins à était remplacé (commandé sur oscaro, car je pensais qu'il était la source du problème ), surtout qu'au début du remplacement, je n'avais plus ce problème la Neutral ( j'avais un problème sur les feux de stop aussi, ils restaient allumés, d’où une raison supplémentaire pour le remplacer ) .

Le seul moyen de faire redémarrer la voiture est de fermer la porte conducteur, débrancher la batterie pendant au moins 15mins, de rebrancher la batterie, ouvrir la porte conducteur ( du coup la pompe selespeed se met de nouveau en route ), j'appuie sur la pédale de freins, je tourne la clé, et bingo, sa démarre.

Ce problème devient vraiment gênant, j'ai peur de m’arrêter à une station essence et ne plus pouvoir démarrer, et pour tout vous dire, j'ai fait 9h de route cette semaine ( la famille sur Orléans ), et à chaque pauses ( toutes les 2h ) et bien je passe 15-20mins pour redémarrer.

Merci pour votre attention et vos réponses Wink

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par Zorg. le Lun 12 Jan - 18:30

Aucun message de l'odb ?
Elle a combien de kms?
avatar
Zorg.
Pilote

Messages : 360
Date d'inscription : 29/12/2014
Localisation : Nice

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Lun 12 Jan - 20:19

aucune messages d'erreurs sur l'OBD, elle totalise 220000Km au compteur ( le moteur a quand à lui tout juste 100000Kms ).

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Lun 12 Jan - 20:20

J'ai le même problème mais par temps vraiment chaud j'ai changé le capteur PMH et depuis elle ne me l'a fait qu'une fois. Bon certes ce n'est pas totalement parti mais ce changement à diminuer énormément le souci.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Lun 12 Jan - 22:41

Ce capteur PMH, ça correspond bien au " palpeur de régime, gestion moteur " sur oscaro, ou c'est le " générateur d'impulsion vilebrequin " ?

palpeur de régime : [Vous devez être inscrit et connecté pour voir ce lien]
générateur d'impulsion : [Vous devez être inscrit et connecté pour voir ce lien]



Mais est-ce que tu avais des erreurs sur FES / MES ?

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Mar 13 Jan - 8:46

Moi c'est le palpeur de régime avec la même référence (BOSCH 0261210160) que j'ai pris chez Oscaro à 33,32 € en juin 2013.

Au passage, palpeur de régime et générateur d'impulsion c'est exactement la même chose, j'ai vérifier par souci de conscience et toutes les pièces proposées par Oscaro que ce soit en palpeur de régime ou générateur d'impulsion renvoient vers les réf FIAT 46469866 - 46470477 - 60814589, et quand tu es sur les générateurs d'impulsion tout en bas tu as BOSCH et en cliquant dessus quelle surprise tu obtiens la même référence proposée en palpeur de régime.

Alors à toi de voir niveau tarif ou marque que tu préfère. Wink

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Mar 13 Jan - 10:31

D'accord, c'est bien ce qu'il me semblait ^^ je vais rester sur une valeur sur, je vais prendre du bosch, pour quelques euros près ^^

Ce capteur se trouve bien sous le cache moteur haut du véhicule, sur la gauche des bougies ?

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Mar 13 Jan - 10:40

Non pas du tout.

Il se trouve sur le bas-moteur, va falloir que tu passe par le dessous, il se trouve en dessous du démarreur, proche du volant moteur. Une seul vis (allen de mémoire) et l'affaire est dans le sac.


Dernière édition par sphico692 le Mar 13 Jan - 13:44, édité 1 fois

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par Zorg. le Mar 13 Jan - 10:41

Euh... je crois qu'on y accède mais par en dessous, sous le cache de protection du moteur sous la voiture ( le cache central ) ? J'ai bon ou je suis dans l'erreur ?
avatar
Zorg.
Pilote

Messages : 360
Date d'inscription : 29/12/2014
Localisation : Nice

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par yohan55 le Mar 13 Jan - 12:27

Je confirme pour l'avoir déjà changer on y accède par le dessous, très simple à changer.
avatar
yohan55
Co-Pilote

Messages : 64
Date d'inscription : 15/12/2014
Age : 28
Localisation : Meuse

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par v8turbo le Mer 14 Jan - 20:29

Bonsoir ayant déjà Eu ce probleme de demarrage, sache que le probleme peut aussi etre du a un relais defectueux...lequel je ne Saurais pas te le dire, je l'avais emené chez fiat

v8turbo
Débutant

Messages : 9
Date d'inscription : 03/01/2015

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par Michel le Mer 14 Jan - 21:36

v8turbo a écrit:Bonsoir ayant déjà Eu ce probleme de demarrage, sache que le probleme peut aussi etre du a un relais defectueux...lequel je ne Saurais pas te le dire, je l'avais emené chez fiat
Pourrais-tu aller te présenter dans la section adéquate comme indiqué dans la charte du forum s'il te plaît.

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Sam 14 Mar - 13:04

Est-ce que la sphère ( accumulateur de la boite selespeed ) peut en être la cause ? parce-que j'ai l'impression que lorsque la voiture " refroidis ", et que le relais s'enclenche lorsque j'ouvre la porte conducteur ( le relais de la pompe selespeed ), et bien elle demmare, en sachant que la pompe se réactive uniquement en laissant la voiture refroidir SM41 .

Serais-ce la sphère ou un relais du coup ? Il y a un moyen de vérifier ça ?

Merci de votre attention Wink

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par Zorg. le Sam 14 Mar - 20:35

Tu n'as pas changé le capteur  ?
avatar
Zorg.
Pilote

Messages : 360
Date d'inscription : 29/12/2014
Localisation : Nice

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Dim 15 Mar - 2:01

Je rencontre de nouveau ce problème et je pense avoir identifier le coupable. Ma sphère et mon capteur PMH sont OK (je les ai changé moi meme). Pendant mes vacances j'ai pas mal roulé et j'ai eu plusieurs fois la panne alors je lève le capot, fume une clope et c'est reparti. Sauf un jour ou il faisait vraiment beau. En attendant je jette un oeil sur le net et sur beaucoup de modèles différents le démarreur en est la cause. Je lui balance alors de l'eau sur la gueule (en tout cas j'essaie car inaccessible par le haut) et la miracle ça repart. Hier j'ai eu le cas, je lui fou de l'eau et en 2 minutes elle repart.

Alors je vais démonter mon demarreur et le larguer chez un électricien auto pour qu'il me fasse un devis de remise en état. On verra s'il a un coup dans le nez ou non. Mais je pense fortement que c'est lui le coupable.

Autre chose, chez moi quand je rencontre la panne, le relais pompe se déclenche bien mais le démarreur ne se lance pas, alors j'écarte la théorie de la sphère et donc d'un souci de comande de boîte (j'ai quasi refait ma commande de boîte complète à neuf).

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Dim 15 Mar - 18:42

Zorg. a écrit:Tu n'as pas changé le capteur  ?
Je l'ai changé hier, et le problème persiste SM41 j'ai fait une virée aujourd'hui pendant environ 1h, je m’arrête au magasin ( 30min ), et plus moyen de redémarrer.
J'ai du attendre 15min, débrancher la batterie, vider la mémoire résiduelle ( contact entre le câble de masse et le positif, batterie débranchée bien-sur ^^ ), ré-ouvrir la porte conducteur, et la j'ai entendu la pompe s'actionner, un coup de clé et sa démarre.

Relais de la pompe selespeed ou les charbons du démarreur qui se sont décollés ?
Il y a t-il un relais pour le démarreur ?

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Jeu 19 Mar - 8:49

squall231 a écrit:Il y a t-il un relais pour le démarreur ?

J'ai l'impression que oui.

Hier je rentre du boulot et reprends la voiture quelques minutes après pour déposer mon néveu chez lui et là, panne. J'ouvre le capot, je balance un peu d'eau et ça ne redémarre pas. J'ai attendu 10 minutes dans ma voitures a surfer sur le net, quand tout un coup j'entend un "clac" dans la boite à fusible (sous le volant) comme un relais et là je tourne la clé et elle démarre. Alors, coïncidence entre la température du démarreur et le "clac" ou est-ce vraiment un relais qui se trouve dans l'habitacle qui merde ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Sam 21 Mar - 10:00

Hier j'ai emmener mon démarreur chez un électricien auto spécialisé dans les démarreurs et alternateurs, et il m'a dit que le relais du démarreur est mort ( il me l'a gardé quelques heures pour le tester ), et en fait le relais, ce n'est ni plus ni moins que le solénoïde ( le plus petit cylindre sur le démarreur ).
Du coup, il préfére me faire un échange standard car cela reviens moins cher, et c'est plus sur.


[Vous devez être inscrit et connecté pour voir cette image]
Sphico, tu as démonté ton démarreur pour voir ?

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Sam 21 Mar - 23:01

Non rien démonté pour le moment car j'utilisé l'Abarth pour aller bosser en ce moment. Du coup le matin elle est froide et le soir aussi donc elle démarre nickel. Mais je suis ravi de savoir que c'est bien le démarreur qui est en cause non pas que ce soit pas cher mais plutôt que le coupable soit identifié.

Maintenant je pense me tourner vers un échange standard également si la réparation du demarreur ne vaut pas le coup. Sais-tu comment le contrôler (seul j'entends, si c'est faisable). En ce moment je n'ai pas le temps d'immobiliser la voiture.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Mer 25 Mar - 9:27

Donne nous des news sur le changement de démarreur.

Pour moi ton histoire va être réglée, en terme de coût financier l'opération donne quoi ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Mer 8 Avr - 12:19

sphico692 a écrit:Donne nous des news sur le changement de démarreur.

Pour moi ton histoire va être réglée, en terme de coût financier l'opération donne quoi ?
Désolé de ne pas avoir répondu avant, mais j’étais très peu disponible ces temps ci ^^

Pour tester ton démarreur, tu peux suivre ce tuto vidéo très clair sur youtube, mais il faut démonter ton démarreur pour être plus à ton aise ( il faut être agile de tes 10 doigts, car c'est pas simple d’accès ^^ ), il y a 3 boulons de 13 au total, mais essaye en le laissant monté sur la voiture, mais je pense que ça ne va pas être simple..



Sinon en termes de coup, et bien j'ai payé un démarreur au prix du neuf, car celui qui était sur le véhicule ( le DENSO / Magneti marelli ) n'était pas consigné, du coup, pas d'échange standard Neutral .

Je l'ai prix dans un garage AD du coin ( 160€ environ ).

Voila pour mon histoire qui se finie bien, car plus aucun soucis de démarrage, même après 2h de route Laughing

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Mer 8 Avr - 15:20

Nickel, je vais m'attaquer à le tester et on verra bien ce qu'il donne.

Je n'ai pas encore vu la video (restriction proxy du boulot oblige) mais avec l'arrivée du soleil je commence à psychoter à chaque fois que je prends le poussin, du coup je ne l'utilise plus que pour aller au taf ou je la prend que si je sais que je vais m'arrêter plus de 2 heures (style repas de famille) MrGreen

Même pour faire le plein je le fais le matin avant le boulot à froid histoire d'être sûr de repartir.

Tu as une référence de démarreur, car 160 € je ne trouve pas ça excessif vis-à-vis de ce que j'ai pu voir sur le net.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Sam 11 Avr - 14:47

Le parano à l'État pur ^^ je ne trouve plus la facture, mais la marque c'est du "delco-remy", c'est des démarreurs remis a neuf, mais pour moins cher Smile et toutes les pièces sont neuves sur le démarreur Smile

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par sphico692 le Sam 11 Avr - 14:53

Delco Remy ça doit être celui-ci alors Arrow [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par squall231 le Dim 12 Avr - 17:09

Oui voila, c'est celui la, mais fait gaffe, t'as une consigne qui se rajoute, mais apparemment elle t'es remboursée Smile

Édit : j'avais pas vu les conditions, c'est une fois que tu leurs renvoient la pièce qu'ils te rendent ta consigne ^^

squall231
Co-Pilote

Messages : 84
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: [Stilo 2.4 20V BA] Problème de démmarage suite à un long trajet..

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum