[STILO JTD 140] Vitesses qui ne passent plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [STILO JTD 140] Vitesses qui ne passent plus

Message par Jon3duFF le Dim 12 Juil - 19:32

Bonjour a tous.

Je crois que j'ai sensiblement le même problème que toi.
Le récepteur et/ou l'émetteur d'embrayage doit être HS!  Crying or Very sad
Cela devrait me couter combien environ si je le fais faire? J'ai regarder sur certains sites, le prix des pièces n'est pas énorme (80€ environ les 2).

Après, ce serai quoi le diagnostic qui pourrait me faire croire que la boite ou l'embrayage est HS???

Merci a tous Wink

Jon3duFF
Débutant

Messages : 3
Date d'inscription : 28/08/2014

Revenir en haut Aller en bas

Re: [STILO JTD 140] Vitesses qui ne passent plus

Message par begge le Mar 26 Jan - 22:44

J'imagine que depuis le temps tu as changé ton embrayage
J'ai eu le même problème avec une STILO et une PUNTO, et c'est signalé sur la fiche fiabilité des MULTIPLA:
Embrayage. Sur les modèles fabriqués jusqu’en juillet 2 000, difficulté possible de passage des vitesses. Causé par l’usure du moyeu cannelé du disque d’embrayage. Remède : remplacement du disque.


Si j'ai bien compris c'est la flasque élastique qui sert à décoller les disques quand on débraye qui fatigue, du coup les disques ne se décollent plus, donc pas possible de passer les vitesses.
C'est ballot parce qu'on est obligé de tout changer alors que les disques ne sont pas usés...


Bruno-

begge
Débutant

Messages : 6
Date d'inscription : 29/12/2015

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum