[STILO MW tous moteurs] Dégivrage lunette arrière HS

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Jeu 6 Nov - 22:06

Bon je viens vers vous car j'ai un soucis sur la Multiwagon, madame m'a fait constaté en début de semaine que le dégivrage de la lunette arrière ne fonctionnait plus! A vrai dire en y réfléchissant bien j'ai pas un souvenir absolue d'avoir utilisé le dégivrage de la lunette depuis qu'elle a été réparé au mois de mai avec le hayon complet trouvé d'occasion en casse donc aucune certitude qu'il fonctionnait...
Bref je me suis dit que je vais tester si il y a bien du "jus" qui arrive à la lunette arrière des fois que le faisceau n'a pas été rebranché (oublie!?!). Donc j'ai démonté la casquette de hayon pour accéder au faisceau...

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai testé l'alimentation et moteur tournant je suis aux alentours des 14v... donc c'est pas un probleme d'alimentation. J'ai passé les connecteurs au nettoyant contact au passage... mais rien y à fait!

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai testé la continuité sur les résistances de degivrage à partir du faisceau je trouve 12.3 ohms... ce qui me fait comprendre qu'il n'y a pas de coupure d'alimentation dans la lunette arrière si j'interprète correctement ce que me dit le multimètre...

[Vous devez être inscrit et connecté pour voir ce lien]

Quand j'appuie sur le bouton de dégivrage sur le bloc Dual Zone, j'entends bien le claquement d'un relais... mais la lunette arrière reste glaciale alors que le rétro passager lui chauffe immédiatement... d'ailleurs j'ai détecté un autre problème puisque le dégivrage du rétro conducteur ne fonctionne pas non plus...
J'ai regardé si les résistances n'étaient pas coupé : RAS! J'ai regardé si le faisceau était toujours serti sur la lunette : RAS!
Bref... là j'avoue être arriver à la limite de mes compétences et je ne sais plus trop quoi penser ni quoi faire d'autre... donc j'ai besoin d'aide si quelqu'un connaît le problème ou maîtrise le sujet... Rolling Eyes
Petite question... est-il possible que ce soit un problème de relais? Y'a t-il plusieurs relais pour la fonction de  dégivrage? Les valeurs trouvés avec le multimètre sont-elles correct?

MAJ du titre pour une meilleure recherche des membres. Wink

L'Équipe Modératrice (sphico692)


Dernière édition par Michel le Ven 7 Nov - 22:43, édité 1 fois

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Ven 7 Nov - 20:32

Salut
quand tu dis que tu as regarder si les résistances n'étaient pas couper tu as contrôler a l'appareil ou juste en visuel?
dernièrement j'ai changer en garantie une lunette de r19, le client me disait que ca fonctionnait avant la casse ,en aspect la lunette n'avait rien mais elle ne fonctionnait pas
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Ven 7 Nov - 22:48

Non juste contrôle visuelle... mais vu comment est foutu la lunette du MW, si une résistance est coupé ou la nappe sur les côtés c'est visible immediatement! Et puis vu ce que me dit le ohmmètre directement à la sortie de la lunette rien n'est coupé... enfin si j'interprète correctement le ohmmètre!Rolling Eyes

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par sphico692 le Ven 7 Nov - 23:52

SM41 t'es sur de ton coup pour le ohmetre ??

Admettons qu'une ligne soit coupée les autres fonctionnent quand même normalement.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Sam 8 Nov - 1:58

Non je suis pas sûr de mon coup avec le ohmmètre et c'est bien pour ça que je soumets le problème! Rolling Eyes
Mais une chose est sûr c'est que c'est pas une résistance qui est coupé car rien ne marche au niveau de la lunette arrière! Et je sais pas s'il y a un lien mais le degivrage du rétro conducteur ne fonctionne pas non plus... mais le coté passager oui...

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Ven 14 Nov - 21:19

alors tu en es ou?
je sais pas mais plutôt de contrôler une résistance, tu contrôler une continuité,tu sais le mode bip bip?
comment c'est foutu le circuit pour le contrôle du dégivrage?
c'est élément par élément ou tout un ensemble ?
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Ven 14 Nov - 22:41

J'ai pas plus avancé... Rolling Eyes
Mais c'est un contrôle de continuité que j'ai fait à la base... sauf que le bip-bip de mon multimètre fonctionne plus et il m'affiche 12,3 Ohms... donc la continuité serait bonne... enfin je crois... Crying or Very sad

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Dim 30 Nov - 0:11

Heu question est ce que tu as essayer avec une lampe temoin ?
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Dim 30 Nov - 0:15

Oui j'ai testé la lampe témoin sur l'arrivée de l'alimentation de la lunette arrière... pas de soucis! Par contre j'ai pas essayé un truc auquel je viens de penser, débrancher juste la connectique de masse et y interfacer la lampé témoin pour contrôler la continuité des résistances de la vitre...

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Dim 30 Nov - 0:18

moi c'est a ca que je viens de penser ,brancher ta lampe a la place de ta lunette
lampe allumer =lunette hs
lampe éteinte = faisceau a vérifier
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Dim 30 Nov - 0:57

Euh... t'es sûr de ce que tu dis!?!
Bref le fait est que j'ai mis en route le degivrage de la lunette, j'ai débranché la prise négative connecté à la lunette et... la lampe s'allume! Ce qui prouve que le courant passe bien à travers les résistances puisque j'ai du jus qui sort l'autre bout!
Donc ça me conforte dans l'idée qu'aucun fils n'est coupé et que je me suis bien servi cet été pour désembuer cette foutu vitre!
Après quelques recherches sur Google, certains parle d'un relais qui commande le degivrage qui pourrait être en défaut... reste plus qu'à le trouver... affaire à suivre... Rolling Eyes

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par sphico692 le Dim 30 Nov - 1:26

SM41 si tu as un relais en défaut pourquoi l'ampoule s'allume alors ??

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Dim 30 Nov - 1:30

oui je me posai la même question
et pendant que l'ampoule était allumer est ce que tu as regarder sur ton retro fonctionnait?
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Dim 30 Nov - 1:43

sphico692 a écrit:SM41 si tu as un relais en défaut pourquoi l'ampoule s'allume alors ??
Simplement parce qu'il ne fait passer suffisamment de puissance! Faut dire que tout ce que j'ai pu lire reste assez vague mais le relais revient souvent comme problème...

romu47f a écrit:oui je me posai la même question
et pendant que l'ampoule était allumer est ce que tu as regarder sur ton retro fonctionnait?
Euh... le rétro conducteur... non...

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Mar 9 Déc - 23:15

Bon je pense avoir isolé le relais qui commande le dégivrage... par contre il claque bien quand j'active la commande sur le bloc Dual Zone... Y'aurait-il un autre relais??? Pfff... j'arrive plus à mettre la mains sur ma revue technique...

[Vous devez être inscrit et connecté pour voir ce lien]

Dans le doute, j'ai tenté de changer le relais... evidement ça n'a rien changé...Rolling Eyes
Personne n'aurait une idée? J'ai beau chercher sur le net... je trouve rien d'équivalent...Crying or Very sad

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Mar 9 Déc - 23:31

j'avais regarder sur Google, mais ya rien de particulier mis a part ton post et quelque connerie , genre un bouton ou une lunette cassée (en miette)

y a de relais de ce genre dans les compartiment moteur??
ou meme des fusibles??

c'est quand meme étrange le retro et la lunette, pourquoi 1 seul retro et pas les deux scratch la j'ai un peu de mal a comprendre quand meme
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Mar 9 Déc - 23:37

[Vous devez être inscrit et connecté pour voir ce lien]
c'est pas la même voiture mais peut etre que ca pourrai aider
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par romu47f le Mar 9 Déc - 23:46

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
romu47f
Patron d'écurie

Messages : 1120
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par haribo le Mer 10 Déc - 14:07

Sur ma Stilo quand je l'ai acheté, l'ancien proprio m'avait prévenu que le dégivrage du rétro passager ne fonctionnait plus (le côté conducteur fonctionnant bien... lui).

Par contre, le dégivrage de la lunette arrière a toujours fonctionné sur ma stilo.

Tout ça pour dire que ça me semble bien indépendant, sinon à mon tour, j'aurais eu des soucis avec la lunette arrière.

haribo
Pilote

Messages : 149
Date d'inscription : 10/06/2014
Age : 40
Localisation : Garches

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par patrictac le Mer 10 Déc - 20:29

bonsoir,
pour moi 12ohms c'est trop (voir même beaucoup trop)
je m'explique U=RI
U=14v R=12ohm
I=??
I=1.15A protection du fusible environ 30A donc y'a un blem..
pour moi la résistance devrait être vers 1ohm voir même en dessous.

pour ce qui est des rétros ils n'ont pas de lien avec la lunette

voilà j’espère avoir pu t'aider même si ce n'est que des suppositions..
a+

patrictac
Débutant

Messages : 17
Date d'inscription : 10/11/2014

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Mer 10 Déc - 22:13

Merci pour ton intervention! Par contre, vers quoi me diriger pour trouver le problème? Tu m'as l'air assez calé en électricité! As-tu une idée?
Pense à aller te présenter dans la section adéquate comme veut la charte du forum s'il te plait. Wink

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par patrictac le Jeu 11 Déc - 16:32

je viens de regarder sur ma voiture la résistance est d'environ 0.6 ohm, à mon avis si tu as 12ohms c'est que tu doit avoir qu'un ou deux fils de dégivrage qui fonctionne.
@+

patrictac
Débutant

Messages : 17
Date d'inscription : 10/11/2014

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Michel le Jeu 11 Déc - 22:46

Merde... c'est la loose ça... car avec le film teinté je peux rien faire... Rolling Eyes
Pourtant en inspectant les fils sur la vitre, je n'ai vu aucunes coupures... Crying or Very sad
En tout cas merci d'avoir testé sur ton MW pour le donner la valeur étalon! Wink

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir ce lien]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Michel
Admin
Admin

Messages : 2179
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par obiwanwilly le Sam 13 Déc - 2:13



J'ai testé la continuité sur les résistances de degivrage à partir du faisceau je trouve 12.3 ohms... ce qui me fait comprendre qu'il n'y a pas de coupure d'alimentation dans la lunette arrière si j'interprète correctement ce que me dit le multimètre...
Bonsoir
y'a un soucis la
tu devrait trouvé "0" , ( infinie) si les fils était ok  Wink
avatar
obiwanwilly
Débutant

Messages : 27
Date d'inscription : 31/07/2014
Localisation : Soissons

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par patrictac le Sam 13 Déc - 13:38

bonjour,
non on aurait l'infini si un des gros fils qui va à la lunette était coupé (se qui ne parait pas être le cas) ou si tous les traits de dégivrage l'étaient.
le fait qu'il trouve 12ohm veut bien dire que le courant passe quelque part... à mon avis dans un ou deux trait de dégivrage. les autres doivent être coupés
a+


Dernière édition par patrictac le Sam 13 Déc - 18:09, édité 1 fois

patrictac
Débutant

Messages : 17
Date d'inscription : 10/11/2014

Revenir en haut Aller en bas

Re: [STILO MW tous moteurs] Dégivrage lunette arrière HS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum