moteur essuie glace HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

moteur essuie glace HS ?

Message par manny le Lun 3 Nov - 19:34

bonsoir a tous tout a l'heure mes essuie glace se sont stoppé net et pas moyen de les faire repartir alors qu'il pleuvait bien Evil or Very Mad 
après deux heures de repos juste un seul fonctionnais.
Juste avant que les deux ne lache il y avait comme un bruit de grincement sur le moteur essuie glace, pensez vous que le moteur est HS ou bien un fusible ou autres ?
merci d'avance .

manny
Co-Pilote

Messages : 71
Date d'inscription : 27/09/2014
Localisation : 93

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par sphico692 le Lun 3 Nov - 20:19

Quand tu dis qu'un seul fonctionnait c'était un seul de l'avant ??

Si oui va falloir déposer la baie de pare-brise car il n'y a qu'un seul moteur pour les 2. Si un seul fonctionne c'est que ta tringlerie est soit déboitée soit cassée et il se peut qu'elle bloque le moteur.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par manny le Lun 3 Nov - 20:58

oui un seul de l'avant mais il faisait un bruit bizarre je vais démonté demain pour voir .

bon c'est une biellette de la tringlerie qui a cassé 300 euros neuf chez fiat  Shocked  demain je vais dans une casse en trouver un.

manny
Co-Pilote

Messages : 71
Date d'inscription : 27/09/2014
Localisation : 93

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par Simonv le Sam 28 Fév - 20:30

Salut ! Il m'est arrivé exactement le même probleme ce soir en débauchant, d'abord celui de droite qui ne fonctionnait plus, puis une vingtaine de minutes plus tard celui de gauche qui s'est bloqué net en plein milieu du pare brise... J'espère sincèrement que c'est juste une tringle déboîtée ... Je donnerais suite demain . Bonne soirée tout le monde Smile
avatar
Simonv
Débutant

Messages : 21
Date d'inscription : 15/07/2014
Age : 27
Localisation : (33) Saint-Avis-Saint-Nazaire

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par **MissParker** le Jeu 26 Mar - 9:53

J ai pas exactement le même soucis car aucun des deux ne veut fonctionner...
Ca s est coupé net... Le fusible est bon...
Le moteur à lâché ? Pas d autre explication ?

_________________


[Vous devez être inscrit et connecté pour voir cette image]
avatar
**MissParker**
Modo
Modo

Messages : 909
Date d'inscription : 02/06/2014
Localisation : Nantes

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par triway59 le Jeu 26 Mar - 13:45

Simonv a écrit:Salut ! Il m'est arrivé exactement le même probleme ce soir en débauchant, d'abord celui de droite qui ne fonctionnait plus, puis une vingtaine de minutes plus tard celui de gauche qui s'est bloqué net en plein milieu du pare brise... J'espère sincèrement que c'est juste une tringle déboîtée ... Je donnerais suite demain . Bonne soirée tout le monde Smile
il m'est arrivé la même chose, celui de droite ne fonctionnait plus et ensuite les deux
en faite la liaison au moteur de l’essuie glace droit à lâché et ensuite la barre s'est coincé dans un rebord
empêchant celui de gauche de manœuvrer!

une fois tout ça remis en place tout marche comme avant

Désolé si ça n'est pas très clair Rolling Eyes

**MissParker** a écrit:J ai pas exactement le même soucis car aucun des deux ne veut fonctionner...
Ca s est coupé net... Le fusible est bon...
Le moteur à lâché ? Pas d autre explication ?

il y a de fortes chances que se soit un fusible en effet!
avatar
triway59
Débutant

Messages : 30
Date d'inscription : 17/03/2015
Age : 41
Localisation : Savoie

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par sphico692 le Jeu 26 Mar - 17:16

**MissParker** a écrit:J ai pas exactement le même soucis car aucun des deux ne veut fonctionner...
Ca s est coupé net... Le fusible est bon...
Le moteur à lâché ? Pas d autre explication ?

Ils se sont coupés net mais sans repartir ??

Je veux dire par là, est-ce qu'une fois coupés, en actionnant le comodo est-ce qu'ils repartent ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par **MissParker** le Jeu 26 Mar - 17:31

Hello
non ils ne repartaient pas , juste l'essuie glace arrière qui voulait bien fonctionner...
J'ai essayé plusieurs fois en coupant et remettant le contact rien, j'ai trifouillé dans les fusibles, il a pas crâmé...
Tout à l'heure j'ai refais un essai et comme par magie , ça refonctionne... Du coup , je sais pas... ça pourrait bien revenir un de ces 4 !!

_________________


[Vous devez être inscrit et connecté pour voir cette image]
avatar
**MissParker**
Modo
Modo

Messages : 909
Date d'inscription : 02/06/2014
Localisation : Nantes

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par Hugo2504 le Jeu 26 Mar - 23:17

**MissParker* a écrit:Tout à l'heure j'ai refais un essai et comme par magie , ça refonctionne... Du coup , je sais pas... ça pourrait bien revenir un de ces 4 !!
Bref...
Comme on dit, c'est retombé en marche Wink
Mon conseil (si tu permets) : démonte, graisse les articulations et remonte, ça tévitera les problèmes avant qu'une tringle aille se coincer là ou il ne faut pas, c'est à dire là où le moteur force et finit par cramer...

La chiotte, c'est d'arriver à déposer les bras d'essuie-glaces.
Comme tu es une fille, tu peux facilement user de ton charme pour aller demander à un réparateur de pare-brise de déposer les essuie-glaces : sois pas chienne, prépare un petit bifton de 5 euros pour le remercier;-)

Sinon, je sais que Norauto vend des extracteurs d'essuie-glace... mais je viens de fouiller leur site pendant 10 minutes, mais je ne le retrouve pas. Shocked
avatar
Hugo2504
Pilote

Messages : 228
Date d'inscription : 09/09/2014
Age : 53
Localisation : Le Havre

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par Michel le Ven 27 Mar - 1:18

Hugo2504 a écrit:Sinon, je sais que Norauto vend des extracteurs d'essuie-glace... mais je viens de fouiller leur site pendant 10 minutes, mais je ne le retrouve pas. Shocked
Directement dans le rayon essuie-glace... Wink

_________________
Stilo JTD 140 Emotion Pack Abarth
[Vous devez être inscrit et connecté pour voir cette image]


Stilo MW 1.8l 16V Dynamic
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Michel
Admin
Admin

Messages : 2174
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: moteur essuie glace HS ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum