Probleme demarrage batterie?

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme demarrage batterie?

Message par Genereux le Sam 1 Nov - 11:31

Bonjour à tous, alors mon problème di jour c'est que ma stilo ne démarre pas, je met le contact une fois tableau de bord s'allume mais elle ne demarre pas je remet le contact une 2ème fois tout clignote ma batterie a moins d'un an c'est une fulmen j'avais aussi fait verifier la tension de l'alternateur qui était correct. Je n'ai pas de sono juste l'autoradio est branché en continue. Je n'ai pas utilisé la voiture depuis jeudi seulement, sois je ne roule pas assez sois quelque chose pompe la batterie peut être!
Une idee?

Merci
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Zeb06 le Sam 1 Nov - 15:56

Salut, peut être une petite faiblesse due au froid, j'ai eu le coup lundi après 2 jours sans rouler et les premières nuits froides. J'ai démarrer a l'aide d'un ami avec des câbles et plus de soucis.
avatar
Zeb06
Pilote

Messages : 409
Date d'inscription : 09/06/2014
Age : 39
Localisation : Mandelieu la Napoule

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Sam 1 Nov - 16:02

Oui peut être je l'ai fait repartir avec les câbles aussi
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Dim 25 Jan - 17:17

Salut, j'avance sur ce probleme car il persiste 48h sans rouler et ma voiture ne demarre plus, bizarre quand meme! 
J'ai donc ce vendredi fait recharger ma batterie a fond, puis une fois stationné j'ai debranché le moins et ca depuis ce vendredi je le rebrancherai seulement demain matin lundi, si la voiture redemarre ca voudrai dire qu'il y a bien quelque chose qui tire anormalement sur la batterie si elle ne demarre pas c'est que celle ci ne tient pas la charge donc batterie HS.

Je vous dirai ca demain
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Lun 26 Jan - 8:59

Tu sais une Fulmen, j'en ai eu une pendant 1 an sur mon Abarth, j'avais pris cette marque car j'en étais content sur mes autres voitures (clio 1 et AX 1,5D) et au final elle n'a duré qu'un an sur la stilo. Maintenant j'ai une Bosch qui a 3 ans et qui se porte toujours bien.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 9:41

Oui si c'est Ca je serai un peu déçu mais je préférai que se soit la batterie qu'autres choses.. Je vais la retrancher tout a l'heure je posterai
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 12:08

Bon voilà je viens de remettre le moins et elle a démarré direct! Donc selon moi la batterie est hors de cause.
Des idées?
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Lun 26 Jan - 13:01

Genereux a écrit:Je n'ai pas de sono juste l'autoradio est branché en continue.

Qu'entends-tu part "branché en continue" ? Car tu as peut-être ton fautif s'il est constamment alimenté.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 13:21

Quand je dis en continue c'est que même si en coupant le contact mon autoradio reste allumé
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Lun 26 Jan - 13:38

C'est un post d'origine ?? Il y a de forte chance que ce soit lui le coupable.

Prochain week-end tu débranche ton autoradio le vendredi soir sans débrancher ta batterie, si lundi matin elle démarre nickel, va falloir revoir les branchement. De toute façon en théorie il ne devrait pas fonctionner sans le contact mis.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 13:54

Non ce n'est pas le poste d'origine c'est un alpine, je vais aller le débrancher maintenant et la laisser jusqu'à mercredi pour voir
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par romu47f le Lun 26 Jan - 14:42

Salut
Si tu enleve la façade de ton post il ne doit pas consommer
avatar
romu47f
Patron d'écurie

Messages : 1112
Date d'inscription : 02/09/2014
Age : 42
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 15:00

Oui j'enlève toujours la façade, la je l'ai complètement débrancher pour voir mais je suis septique j'eteind toujours correctement mon poste. Un ami me dit qu'il a eu un problème similaire au mien sur un golf 4 tdi et pour lui c'était son démarreur il l'a changé et depuis plus de problème, qu'en pensez vous?
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Lun 26 Jan - 15:13

Si c'est ton démarreur, alors tu as un p****n de nuage de poisse au dessus de ta tête, car ta batterie à l'air d'être déchargée quand tu n'arrive pas à la lancer, et ça c'est pas un symptôme de démarreur HS, de plus elle part nickel si elle est câblée ou si tu as débranché la batterie au préalable.

Pour moi tu as un consommateur relié sur un 12V permanent qui te pompe ton jus (de batterie hein MrGreen) et vu que ton poste n'est pas d'origine pour moi c'est le suspect n°1, avec ou sans façade, un poste peut tout à fait consommer de la batterie j'ai eu le cas sur la Clio de ma belle-mère.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 15:35

Ben ecoute j'ai débranché ma batterie (le moins) de vendredi 18h et rebranché aujourd'hui lundi a midi (batterie chargé à fond au préalable avec un chargeur de batterie) la voiture a démarré sans probleme, mais en tirant un chouya sur les lumières plafonniers portes... Et la j'ai débranché l'auto radio pour voir..
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par yohan55 le Lun 26 Jan - 16:48

Mon poste qui n'est pas d'origine est branché comme le tiens, ( sans contact, je peux l'allumer) je n'est jamais eu ce problème de démarrage.
Pour ton démarreur tu aurait eu d'autres symptômes, test au passage ton alternateur, si tu as plus de 14 volts moteur tournant, tu peux élimer ce composant.
Je penche plus pour une consommation d'un 12v permanent, ton post est-il récent?
S'il est plus récent que t'as batterie qui à 1 an, il serait le fautif.
avatar
yohan55
Co-Pilote

Messages : 64
Date d'inscription : 15/12/2014
Age : 28
Localisation : Meuse

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 16:54

Oui je vais retester l'alternateur, et mon poste est plus vieux que ma batterie
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 17:54

La du cou j'ai debranché mon poste depuis aujourd'hui lundi 14h je vais laisser la voiture au moins 48h comme ça voir ce qu'il se passe...
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 17:55

Et au faite quand je met le contact et que Ca tire un peu sur les lumières cest signe de quoi Ca?
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Lun 26 Jan - 21:01

C'est-a-dire SM41 ??

Lorsque tu fais tourner le demarreur l'intensité diminue ?? Si c'est ça, c'est normal dans une moindre mesure où moteur tournant l'intensité est bonne.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Lun 26 Jan - 21:02

Oui c'est Ca l'intensité diminue quand je démarre l'auto
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par yohan55 le Mar 27 Jan - 11:00

Pour tester si tu as un consommateur 12v permanent, prend une pince ampèremétrique ou un multimètre que tu mets en mode ampère, et tu branche en série sur le positif.
C'est à dire tu débranche la cosse + de la batterie, tu mets un fil du multimètre sur la cosse + et l'autre sur la borne + de la batterie, et la tu verras si quelque chose tire sur ta batterie.
Tu même essayer cette méthode avec et sans poste branché, pour voir s'il y a un différence.
Après ce test tu pourras mettre ou non ton poste en cause.
avatar
yohan55
Co-Pilote

Messages : 64
Date d'inscription : 15/12/2014
Age : 28
Localisation : Meuse

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Mar 27 Jan - 11:17

J'ai fait un début de test comme ca mais sans débrancher le + J'ai relevé 00,17A avec le poste et 00,05A sans le poste
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par sphico692 le Mar 27 Jan - 11:22

Et bien tu semble tenir ton coupable.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2114
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Genereux le Mar 27 Jan - 11:33

Mais pourtant le poste tire toujours un peu sur la batterie non? Ne serai ce que pour la mémoire?
avatar
Genereux
Pilote

Messages : 314
Date d'inscription : 11/09/2014
Age : 36
Localisation : Val de Marne (94)

Revenir en haut Aller en bas

Re: Probleme demarrage batterie?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum