Surchauffe moteur à 100°C

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Surchauffe moteur à 100°C

Message par ChiPs le Mer 16 Juil - 10:23

Bonjour,

Je suis actuellement propriétaire d'une fiat stilo jtd 115cv de 2002.
Elle comptabilise aujourd'hui 215000km  Very Happy .
Depuis une ou deux semaines, je constate que le moteur chauffe plus qu'à son habitude.
Il monte rapidement, en quelques minutes, à 90°C.
Puis, sur autoroute, quand je roule à 130-140 Km/h pendant quelques minutes, il lui arrive de monter à 100°C.
De ce fait, je lève le pied mais il nécessite 1 à 2 minutes pour redescendre un peu.
J'imagine que cela n'est pas normal.
En tout cas, avant, elle n'avait pas ce comportement.
Au pire, elle montait à 80-90°C.
Pensez-vous que cela puisse venir de la pompe à eau? du radiateur hs?
Je dois bientôt remplacer ma courroie+pompe qui date de ces 110000km.
Auriez-vous des suggestions? des tests à me proposer pour identifier le problème svp?

Merci d'avance.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Mer 16 Juil - 10:51

Perds-tu du liquide de refroidissement ?

As-tu une pression anormale dans ton vase d’expansion ?

Ton liquide de refroidissement est-il propre ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par kristof42 le Mer 16 Juil - 11:22

ou alors c'est ton calorstat qui merde
par contre pense a allé te présenter avant qu'un modo te fouette Wink
avatar
kristof42
Pilote

Messages : 217
Date d'inscription : 30/05/2014
Age : 43
Localisation : rive de gier

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par flo01 le Mer 16 Juil - 11:34

salut en general le calorstat c est plutot le contraire sa chauffe pas assez du moin j ai eu le cas sur mes 3 fiat stilo, l inverse peux aussi arriver ,ton niveau de liquide est il bon ? ton aiguille de chauffe fait elle yoyo ?

flo01
Co-Pilote

Messages : 100
Date d'inscription : 07/06/2014
Age : 36
Localisation : 01

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Mer 16 Juil - 11:54

Question subsidiaire : ton ventilo se met-il en route ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Mer 16 Juil - 12:14

Effectivement, j'ai oublié d'aller me présenter.
Je vais le faire juste après.

Tout d'abord, merci pour vos retours rapide.
Avant de poster mon problème, j'avais, au préalable, vérifier mes niveaux.
Concernant le liquide de refroidissement, il était légèrement en dessous du minimum.
Depuis, je l'ai réajusté jusqu'au maximum.
Je ne pense pas en perdre. Cela faisait un moment que je n'en avais pas ajouté.
Le niveau d'huile était lui aussi au minimum.
J'ai ajouté 0.3l pour mettre le niveau à 3 sur 5.
Tout cela n'aura pas résolu ou diminuer le problème de surchauffe.

Maintenant, j'ai effectivement l'impression que le ventilateur ne se met jamais en route.
Par exemple, en coupant le contact, je ne le vois pas refroidir le moteur malgré qu'il soit à plus de 90°C.
A vrai dire, je ne l'entends jamais.
Cependant, cela était aussi le cas auparavant.

Ai-je un moyen de tester ce ventilateur?
Laisser le moteur tourner jusqu'à ce qu'il se mette en route?

Encore merci pour votre aide.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par kristof42 le Mer 16 Juil - 12:55

normalement tu l'entend quant tu met la clim
sinon avec multiscan tu peux le déclencher manuellement
avatar
kristof42
Pilote

Messages : 217
Date d'inscription : 30/05/2014
Age : 43
Localisation : rive de gier

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Mer 16 Juil - 12:57

Tout simplement laisse tourner ton moteur pour qu'il atteigne les 90 °C normalement lorsque ta température ira au dessus ton ventilateur doit se mettre en route. Si ce n'est pas le cas soit le moteur du ventilo est HS soit la sonde de température l'est.

Pour tester ton moteur tu le relis en direct à la batterie pour le tester.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Mer 16 Juil - 13:07

Malheureusement, ma clim est HS depuis longtemps.
Je vais tout d'abord tester de brancher le moteur directement à la batterie.
Cela permettra de valider si le moteur est bien HS ou non.
Si ce n'est pas le cas, je pourrais me focaliser sur le capteur.
Je vous tiens informé.

Encore merci pour vos précieux conseils et diagnostiques.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Mer 16 Juil - 17:05

Visiblement, le moteur du ventilateur est fonctionnel.
En arrivant chez moi après le travail, j'ai laissé le moteur tourner.
J'ai ouvert le capot pour vérifier le moteur.
Apparemment, il était en fonction car je sentais l'air sortir du ventilateur.
Par conséquent, le problème ne doit pas provenir de là.
Est-ce possible que le problème puisse provenir de la pompe à eau?

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Mer 16 Juil - 18:58

Tu aurais du ouvrir le capot tu aurais pu dire "le ventilo fonctionne" plutôt que "Apparemment,  il etait en fonction".

Cherche à voir si tu n'à pas de fuite de liquide même un suintement. Le mieux serai vraiment de faire tourner le moteur capot ouvert et de contrôler le fonctionnement du ventilé pour voir à combien de degré il se déclenche. Au moins tu sera fixé sur son bon fonctionnement (ou mauvais).

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Mer 16 Juil - 19:37

Effectivement, je ne l'ai pas précisé.
C'était bien entendu capot ouvert.
J'ai mis ma main entre le moteur voiture et le ventilateur.
Je certifie que ce dernier tourne bien.
Maintenant, je n'ai pas pu vérifier à partir de quelle température il s'enclenche.
J'ai effectué mon test après un arrêt moteur d'1/2h. Celui-ci était encore chaud.
Au démarrage, la jauge est directement montée à 90°C.
Il faut dire qu'il a fait assez chaud aujourd'hui.
Cela dit, il ne faisait pas 90°C dehors  Smile .
Par contre, il a fallu attendre quelques minutes en montant un peu dans les tours (2000tr) pour que le ventilateur se mette enfin en route.
J'ai appuyé sur les durites qui n'avaient pas l'air dures.
En revanche, les deux avaient l'air chaudes.
Puis, le chauffage dans l'habitacle est fonctionnel avec une chaleur assez forte.
Je penche sérieusement à un problème du côté de la pompe à eau.
Après, sans celle-ci, j'imagine que l'eau ne véhicule plus dans les durites.
De ce fait, est-ce normal que mes durites soient chaudes?
Puis, en cherchant un peu à droite à gauche, j'ai vu aussi quelques problèmes du côté du thermostat.
Qu'en pensez-vous?
Je croise les droits que ce problème ne se traduise en joint de culasse.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Mer 16 Juil - 19:47

Ba je te conseil de vite changer ta distribution qui est à faire. Car si c'est bien ta pompe qui est en cause le problème de chauffe est de la nioniotte comparé à la rupture d'une courroie de distribution causée par une pompe grippée.

Je ne veux pas t'affoler mais si ta courroie est à faire fait la rapidement au moins se sera fait et peut être que ton problème sera résolu.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par flo01 le Mer 16 Juil - 19:56

comme le dit sphico change ton kit distribution au plus vite sa permettra d orienter les recherches ailleurs si jamais c est pas la pompe .

flo01
Co-Pilote

Messages : 100
Date d'inscription : 07/06/2014
Age : 36
Localisation : 01

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Michel le Mer 16 Juil - 21:56

La pompe à eau étant entrainé par la distribution, elle ne peut que fonctionner sinon le moteur tournerait plus (casse de la courroie)! Ça n'empêche pas qu'elle peut fuir mais ça ne provoquerait pas de surchauffe moteur!
Non la tout indique que ton calorstat ne s'ouvre pas suffisement pour laisser circuler le liquide de refroidissement vers le radiateur afin qu'il diminue en température! Après en effet, sur la Stilo, on est plus habitué au phénomène inverse, c'est à dire que le moteur a du mal à atteindre sa température de fonctionnement! 
Enfin tout dépend de ce qu'on appelle "surchauffe", pour rappel, la température idéale de fonctionnement, c'est quand l'aiguille du mano de température est à la verticale (bien au milieu)! Si elle va plus loin, oui on peut parler de début de surchauffe! Petite astuce de "grand mère" si cela t'arrive quand tu es dans les embouteillages, donc sans possibilité de brasser de l'air frais au moteur, mets le chauffage à fond avec la ventilation à fond!!! Ok ça va pas etre très agréable pour toi mais ton moteur t'en remerciera! Wink 
Donc fait ta distribution (kit distri + pompe à eau + galet tendeur courroie accessoire + courroie accessoire) et change en même temps ton calorstat!
avatar
Michel
Admin
Admin

Messages : 2175
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Ven 18 Juil - 13:39

Désole pour mon absence depuis mercredi soir.
Je n'ai pas eu d'accès à internet depuis.
Merci encore pour vos retours.

Michel, effectivement, mon aiguille grimpe bien à la vertical pour y rester.
Cependant, dès que je roule pendant plusieurs minutes sur autoroute à 130-140 km/h, elle a tendance à monter jusqu'à 95-100°C.
Pour soulager le moteur, je décélère à 100-110 km/h qui lui permet de revenir à 90°C.
Depuis peu, j'ai l'impression qu'elle monte plus vite à température qu'auparavant.
Elle ne lui faut que 3 à 4 minutes après un démarrage à froid pour arrive aux 90°C sans la brutaliser (< 2000tr/mn).
Ton diagnostique me paraît plausible.
Parle-t-on bien de cette pièce: Thermostat

Concernant le distribution, je suis en train d'acheter le kit.
Cependant, le numéro de série du moteur est indispensable pour trouver le bon.
Or, il reste introuvable.
Pensez-vous que celui-ci est récupérable via MultiEcuScan?

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Michel le Ven 18 Juil - 22:49

Oui c'est bien ça le calorstat! Wink 
Pourquoi il te demande le numéro de série moteur!?! Le numéro moteur suffit en général... tu le trouves sur la plaque riveté au niveau de la calandre.
avatar
Michel
Admin
Admin

Messages : 2175
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par uproad 31 le Dim 20 Juil - 22:51

Michel a écrit:La pompe à eau étant entrainé par la distribution, elle ne peut que fonctionner sinon le moteur tournerait plus (casse de la courroie)! Ça n'empêche pas qu'elle peut fuir mais ça ne provoquerait pas de surchauffe moteur!
Excuse moi de te contredire,mais çà peut arriver,ça arrive quand la turbine de la pompe à eau,ce "dessertie" de la pompe à eau,en gros elle tourne autour de l'axe de la pompe,suivant la vitesse de rotation du moteur,la turbine ne tourne plus assez vite,ou ne tourne plus tout court,et donc ton moteur chauffe,symptôme vu au boulot sur notre bravo 150 de formation.Au démontage,la turbine plastique,tournait autour de l'axe de la pompe sur lequel elle est sertie.Et les symptômes y ressemblait beaucoup,dès que tu envoyais un peu trop,elle chauffait,et fallait ralentir un peu pour que la temp redescende.Bref comme les autres te l'ont dis,distri complète,courroie,pompe/thermostat.ça coûte bien moins cher qu'une réfection moteur Wink
avatar
uproad 31
Pilote

Messages : 266
Date d'inscription : 29/05/2014
Localisation : tarn

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Michel le Lun 21 Juil - 13:18

Ne t'excuses pas... je n'ai jamais rencontré de cas comme tu le décris... donc j'étais dans l'ignorance d'une telle possibilité! Wink 
avatar
Michel
Admin
Admin

Messages : 2175
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Mer 23 Juil - 16:51

Effectivement, c'est bien le numéro du moteur et non le numéro de série.
Sur oscaro, j'ai deux références pour les kits pompe+distribution.
- SKF VKMC 02192 ==>  à partir du n° moteur 4114650
- SKF VKMC 02176 ==>  jusqu'au n° moteur 3646771
Merci pour l'information, je vais regarder sur la plaque.
J'espère obtenir ce fameux numéro.
D'ailleurs, vous avez une marque en particulier à me conseiller pour le kit?
Je compte partir sur l'un des deux kits que je viens de citer.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par jady30 le Mer 23 Juil - 20:23

Skf est une très bonne marque rassure toi...tu vas le faire toi-même?

jady30
Débutant

Messages : 37
Date d'inscription : 27/06/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Michel le Mer 23 Juil - 22:39

J'ai du Gates sur la mienne!
avatar
Michel
Admin
Admin

Messages : 2175
Date d'inscription : 25/05/2014
Age : 41
Localisation : Plaisir (78)

http://stilo-club.forumactif.org

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par sphico692 le Jeu 24 Juil - 8:00

Moi j'ai monté du Dayco sur le poussin.

SKF est une très bonne marque pour les kit courroie et roulement à billes (donc galets).

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par ChiPs le Jeu 24 Juil - 12:16

Non, je ne vais pas la faire moi même.
Je ne suis pas mécanicien mais informaticien Very Happy.
J'ai une de mes connaissances qui travaille chez Peugeot.
Concernant le numéro de série qui se compose de 7 chiffres, il était belle et bien nécessaire.
C'est surtout le cas si l'on choisit un kit de marque SKF.
Je l'ai trouvé sur le devant du moteur.
Pour finalement me rabattre sur un kit+pompe Gates à bon prix chez un revendeur allemand sur ebay (93€ au lieu de >120€) ==> KP25500XS
Puis, j'ai commandé chez oscaro la courroie d'accessoire et le thermostat.
J'espère que tous cela réglera mon problème.
Pour le moment, en limitant ma vitesse à 110km/h, la jauge ne dépasse pas les 90°C.
J'imagine qu'il n'y a pas de risque en prenant cette précaution.
De cette manière, je peux toujours faire mon trajet maison-travail.
De toutes les façons, je n'ai pas le choix Crying or Very sad.

ChiPs
Débutant

Messages : 10
Date d'inscription : 16/07/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Nostra97 le Mer 30 Juil - 16:01

bonjour j'ai eu le même problème que toi Chips apres avoir changé la sonde et le calorstat pensant que c'etait la source bah elle a continuée à monter en température .Résultat c'etait la pompe à eau qui était mort .

Nostra97
Débutant

Messages : 4
Date d'inscription : 22/06/2014

Revenir en haut Aller en bas

Re: Surchauffe moteur à 100°C

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum