Bonjour et une question de faisceau

Aller en bas

Bonjour et une question de faisceau

Message par kisal le Ven 26 Jan - 6:37

Bonjour à tous.

J'ai acheté d'occaz. une stilo 1.9 jtd break 2003. J'en suis très content et je dois dire que pour le boulot, passer d'une saxo à une stilo break, ça change la vie : ).  Je suis bien heureux également de l'existence de ce forum très spécifique et de son étonnante base de données (merveilleux tutos).

Mon problème est le suivant : la remorque que je tractais sur ma saxo, je l'ai branchée à la prise de l'attache-remorque déjà présente sur la stilo, en croyant naïvement que ça allait le faire. Mais rien du tout, pas de feux, de clignotants, nada. Je ne suis pas un as de la mécanique et de l’électronique embarquée, trés loin de là, mais j'ai quand même vérifié le fusible, dans le boitier habitacle, et il est bon. J'ai aussi changé la prise de la stilo, qui était quand même corrodée. Comme ça ne changeait rien, je commence à farfouiller sur le net et je découvre cette histoire de voiture multipléxée, ou pas, selon le modèle et l'époque de l'engin. 
Sur certains sites, ma stilo est présentée comme non multiplexée, sur d'autre, oui. Je fais le test "infaillible" de l'ampoule débranchée, et au contact, l'ordi de bord m'en alerte : apparemment, j'ai donc une voiture multiplexée. Donc, il me faut un faisceau multiplexé. Je trouve étonnant que le précédent proprio ait fait un truc à l'arrache, et que le faisceau, bien présent, ne soit finalement pas le bon. Y a t'il un moyen de savoir si le faisceau présent est déjà multipléxé ou pas ? Il remonte proprement aux alentours du pare-choc arrière, donc, et il est impossible de voir s'il y a bien ce petit boitier électronique qui semble être vendu avec les faisceaux multiplexés et qui me prouverait de façon certaine que l'installation est adaptée à la voiture. Accessoirement, si ça peut m’éviter d'acheter un faisceau à 100 balles pour rien, se serait génial : ).
 Auriez-vous quelques pistes, des suggestions de vérifications à faire ?

Merci à vous tous.

kisal
Débutant

Messages : 4
Date d'inscription : 25/01/2018

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par sphico692 le Ven 26 Jan - 14:10

Bienvenu parmi nous.

Pour voir si tu as le boitier, repère déjà de quel côté de la voiture par le faisceau, ensuite essaye de dégarnir un peu autour du feu arrière concerné histoire de voir si ton faisceau est repiqué à l'arrache sur le faisceau du feu arrière ou s'il y a bien le boitier multiplexé de présent.

Bon courage.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2138
Date d'inscription : 26/05/2014
Age : 31
Localisation : Deuil-La-Barre

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par kisal le Sam 27 Jan - 4:48

Merci Sphico692. 
Je regarde ça ce weekend en espérant trouver ce fichu boitier.

kisal
Débutant

Messages : 4
Date d'inscription : 25/01/2018

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par kisal le Mar 30 Jan - 15:10

Et bien en farfouillant dans l’accès du feux arrière gauche, j'ai enfin trouvé le boitier électronique ! La question, quand j'ai vu ça : ben alors, pourquoi ça marche pas ? Je touche un peu les fils, je réinsère si il faut réinsérer, je branche la remorque et, miracle, ça marche... Mauvais contact ? J'ai un peu de mal à comprendre comment c'est possible, mais bon, tant mieux, ça m'économise de l'argent et m'évite de galérer avec des branchements : ).

Merci Sphico692,  de ton attention.

kisal
Débutant

Messages : 4
Date d'inscription : 25/01/2018

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par sphico692 le Mar 30 Jan - 19:46

Il n'y a pas de quoi.

Envoyé depuis l'appli Topic'it

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2138
Date d'inscription : 26/05/2014
Age : 31
Localisation : Deuil-La-Barre

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par DOC le Mer 31 Jan - 12:33

Salut  Very Happy
cheers  ben voilà une bonne nouvelle MAIS faudrait quand même vérifier un peu plus car SI c'est un faut contact, ça peut revenir  Wink
Voir si c'est pas un fil qui est abîmé ou de l’oxydation, il y a de très bons produits pour cela  Shocked
avatar
DOC
Pilote

Messages : 387
Date d'inscription : 18/09/2016
Localisation : dans une Fiat OUI mais un Doblo !!!!

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par kisal le Mer 31 Jan - 13:09

Bonjour DOC.

Quand tu dis produit pour l'oxydation, auquel penses-tu ? C'est vrai qu'un faux-contact a 9 chance sur 10 de revenir...

kisal
Débutant

Messages : 4
Date d'inscription : 25/01/2018

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par DOC le Mer 31 Jan - 18:08

Hello  Very Happy
Bah un très bon produit contact ou mais moins bien quoique c'est le produit "miracle" si tu regardes sur le net  Very Happy du WD 40 (j'ai déjà fait au boulot  Embarassed ) oui ça a fonctionné pour ce que je voulais faire , oui le produit n'est pas trop mal et tu peux faire autre chose avec 
Bref, perso j'ai les deux  Laughing
avatar
DOC
Pilote

Messages : 387
Date d'inscription : 18/09/2016
Localisation : dans une Fiat OUI mais un Doblo !!!!

Revenir en haut Aller en bas

Re: Bonjour et une question de faisceau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum