Le ventilateur refroidissement moteur ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le ventilateur refroidissement moteur ne fonctionne pas

Message par nessa le Jeu 27 Oct - 16:49


Bonjour,

J'ai précédemment posté ce message dans les questions mais c'est un problème, donc je le poste ici, désolé de me répéter.
Le ventilo de ma Stilo ne fonctionne plus. Je pensais que cela venait de la sonde, mais ce n'est pas ça.
Le mécano ne sait pas d'où ça vient mais il a constaté qu'il fonctionne quand on met en marche la clim. Garder la clim constamment allumée n'étant pas une solution en soi, auriez vous des conseils oú des retours de vos propres expériences pour trouver la cause de ce souci.
Je précise que je viens de changer le kit distri, donc comme j'ai pu le lire dans un ancien post, cela ne viendrait pas de la pompe à eau.
Merci.

nessa
Débutant

Messages : 11
Date d'inscription : 11/11/2015

Revenir en haut Aller en bas

Re: Le ventilateur refroidissement moteur ne fonctionne pas

Message par squall231 le Jeu 27 Oct - 18:20

T'as bien fait une purge du circuit ? le ventilo n'a pas du tout tourné lors de ta vidange de liquide ?
Le ventilo est tout de même silencieux je trouve, essai de vraiment la faire chauffer tout en étant stationné, accélère des bon coups et quand ton aiguille arrive au milieu, va jeter un oeil au ventilo, peut-être que tu ne l'entends pas Rolling Eyes

PS : ta stilo ne surchauffe pas, elle passe pas la barre du milieu ?
J'ai eu le même cas sur la mienne, le ventilo tournait uniquement avec la clim en route, et le résultat de tout ça ( après des heures de recherches ) , c'était la commande du ventilateur qui était HS ( elle gère la petite et grande vitesse du ventilo selon la température du liquide ), elle se trouve derrière la calandre, au dessus du ventilo, sur la gauche ( quand t'es face au moteur ) c'est un boitier avec un couvercle noir, tu peux pas le rater, t'as les câbles rouge et noir pour l'alimentation du ventilo qui y rentrent et en sortent.

Après, selon le modèle de ta voiture, l'emplacement peux différer..

squall231
Co-Pilote

Messages : 82
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Re: Le ventilateur refroidissement moteur ne fonctionne pas

Message par xsblack le Dim 30 Oct - 16:32

Salut,

Fait chauffer ton moteur en roulant pépère, tu rentre chez toi (tu te stationne ) et t’accélérè a environ 2000tr/min  si l'aiguille de température de l'eau monte au-dessus de la moitié et que le ventilo ne tourne pas il as un soucis sinon si elle monte pas c'est qu'il fonctionne mes que tu ne l'entend ou vois pas.
L'avantage sur la stilo c'est que le radiateur et suffisamment surdimensionner que le ventilo s'allume peux.

xsblack
Pilote

Messages : 107
Date d'inscription : 23/08/2015
Age : 22

Revenir en haut Aller en bas

Re: Le ventilateur refroidissement moteur ne fonctionne pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum