Un tit nouveau ! - Problème de puissance à bas régime

Voir le sujet précédent Voir le sujet suivant Aller en bas

Un tit nouveau ! - Problème de puissance à bas régime

Message par Anthony le Jeu 15 Sep - 12:04

Bonjour, étant récemment détenteur d'une Fiat Stilo 1.9jtdm 120 coupé je m'inscrit sur petit forum pour y trouver de précieuses informations à propos de ma titine !  Smile
Elle fonctionne plutôt bien mais à bas régime c'est une autre histoire... 
Le pire c'est au démarrage en 1ère, il faut pas passer au rond point si quelqu'un arrive ! 
Je n'ai pas spécialement d'autres symptômes mais celui la est réellement pénible ... 
Une fois ce creux passé la puissance arrive d'un coup et on retrouve les 120 dadas ... 
C'est un modèle de 2006 si je ne dis pas de bêtises, elle a 220000km. 
Quelqu'un aurait une idée ? 

Merci, 

Anthony
avatar
Anthony
Débutant

Messages : 6
Date d'inscription : 15/09/2016
Age : 33
Localisation : Rhône Alpes

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par Hugo2504 le Jeu 15 Sep - 17:03

Anthony a écrit:Bonjour, étant récemment détenteur d'une Fiat Stilo 1.9jtdm 120 coupé je m'inscrit sur petit forum pour y trouver de précieuses informations à propos de ma titine !  Smile
Elle fonctionne plutôt bien mais à bas régime c'est une autre histoire... 
Le pire c'est au démarrage en 1ère, il faut pas passer au rond point si quelqu'un arrive ! 
Je n'ai pas spécialement d'autres symptômes mais celui la est réellement pénible ... 
Une fois ce creux passé la puissance arrive d'un coup et on retrouve les 120 dadas ... 
C'est un modèle de 2006 si je ne dis pas de bêtises, elle a 220000km. 
Quelqu'un aurait une idée ? 

Merci, 

Anthony
Vanne EGR.
Pour t'en assurer, débranche la prise électrique qui la commande : la vanne va se fermer (et tu auras un défaut au tableau de bord). Si tu récupères ton couple à bas régime, alors c'est que c'était ta vanne EGR qui se bloquait ouverte et qui étouffait ton moteur à bas régime.

Note bien que si ta vanne est bien bloquée, elle ne va peut-être pas se fermer tout de suite, donc laisse la prise débranchée pendant 50 ou 100 bornes, le temps de voir si tu récupères bien ton couple à bas régime.

Si le test est concluant, tu déposes la vanne et tu la nettoies au gazole ou au nettoyant pour frein.

Quand tu auras rebranché la prise électrique, il faudra attendre 4 ou 5 démarrages pour que le défaut au tableau de bord s'éteigne.
avatar
Hugo2504
Pilote

Messages : 228
Date d'inscription : 09/09/2014
Age : 53
Localisation : Le Havre

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par Anthony le Ven 16 Sep - 8:09

Bonjour ! 

Merci pour cette réponse, je vais tester ça dès ce soir, je vous tiendrai informé dès que j'ai des résultats (ou pas !). 

Anthony
avatar
Anthony
Débutant

Messages : 6
Date d'inscription : 15/09/2016
Age : 33
Localisation : Rhône Alpes

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par **MissParker** le Ven 16 Sep - 9:08

Welcome!
et +1 pour la vanne EGR, j'ai eu le même soucis Wink

_________________


[Vous devez être inscrit et connecté pour voir cette image]
avatar
**MissParker**
Modo
Modo

Messages : 909
Date d'inscription : 02/06/2014
Localisation : Nantes

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par Anthony le Mer 21 Déc - 13:06

Bjr, 

Histoire de vous tenir informés c'est effectivement mieux une fois déconnecté !
Du coup un collègue mécano va me filer une petite pastille pour carrément la shunter, c'est ce qu'il a fait sur son alfa et depuis plus de soucis. Si ça fonctionne bien je ferais quelques photos. 

Tony
avatar
Anthony
Débutant

Messages : 6
Date d'inscription : 15/09/2016
Age : 33
Localisation : Rhône Alpes

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par DOC le Mer 21 Déc - 22:20

Oui mais n' oublies pas que quand la nouvelle norme sortira tu pourras la refaire fonctionner  Wink
Doc
avatar
DOC
Pilote

Messages : 263
Date d'inscription : 18/09/2016
Localisation : dans une Fiat OUI mais un Doblo !!!!

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par sphico692 le Jeu 22 Déc - 9:09

Bienvenu parmi nous.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par Mat.2909 le Dim 16 Avr - 12:33

Bonjour !

Oui effectivement, c'est sûrement la vanne egr. Après, si tu la shuntes, c'est surtout au niveau antipollution que ça ne passera plus pour ta voiture.
Autrement, tant que tu as le nez dessus, et si tu n'as pas réglé le problème depuis décembre, au pire tu peux juste la nettoyer. Là, elle est juste bloquée ouverte et brûle les gaz en continu. Ca prends pas plus de temps Smile J'ai fait ça et je suis tranquille depuis 4 ans ! Plus de trou à l'accélération et plus de fumée noire Wink
avatar
Mat.2909
Débutant

Messages : 3
Date d'inscription : 25/12/2016
Age : 28
Localisation : Bayonne

Revenir en haut Aller en bas

Re: Un tit nouveau ! - Problème de puissance à bas régime

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum