[STILO 1.4 16V] Problème boitier papillon (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[STILO 1.4 16V] Problème boitier papillon (resolu)

Message par 7izard le Jeu 30 Juin - 16:50

Salut a tous !
j'ai enfin (presque ) fini de remonter ma titine Razz

Cette semaine j'ai été faire quelque essais pour verifier que tout etait bien en place  et la : Surprise ! Le tableau de bord affiche " Panne Moteur "! Suspect 
Bref ni une ni 2 je branche multiecuscan et je me retrouve avec les codes erreur suivant:  P1688 et P1689 (soit "Motorised throttle(2nd idle learn)" et "Motorised throttle self compensation")
Motorised throttle = Boitier papillon si je ne m'abuse .

Ce que je ne comprend pas c'est qu'avant de debuter les reparation tout marchait très bien ... Crying or Very sad et que même maintenant le boitier papillon a l'air de bien fonctionner
J'aimerais donc savoir si quelqu'un a déjà eu à faire à ce problème pour savoir quelle peuvent être les conséquence et si oui ou non je suis bon pour racheter un boitier papillon

Merci de votre aide !


Dernière édition par 7izard le Jeu 14 Juil - 13:45, édité 1 fois
avatar
7izard
Co-Pilote

Messages : 69
Date d'inscription : 12/04/2016

Revenir en haut Aller en bas

Re: [STILO 1.4 16V] Problème boitier papillon (resolu)

Message par 7izard le Ven 8 Juil - 10:46

Personne pour m'aider ? Sad
avatar
7izard
Co-Pilote

Messages : 69
Date d'inscription : 12/04/2016

Revenir en haut Aller en bas

Re: [STILO 1.4 16V] Problème boitier papillon (resolu)

Message par sphico692 le Ven 8 Juil - 13:15

SM41 Ta voiture fonctionne depuis ?

Si oui essaye d'effacer l'erreur pour voir si elle réapparaît.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [STILO 1.4 16V] Problème boitier papillon (resolu)

Message par 7izard le Ven 8 Juil - 14:04

Salut , oui ma voiture tourne bien , mais à peine j'efface l'erreur que le code reviens ... 
Hier elle m'a fait quelque chose de bizarre quand je lâchait la pedale d'accélérateur , le régime ne descendait pas en dessous de 2500 tours ... le problème a disparut après un redémarrage mais ça m'inquiète :/
avatar
7izard
Co-Pilote

Messages : 69
Date d'inscription : 12/04/2016

Revenir en haut Aller en bas

Re: [STILO 1.4 16V] Problème boitier papillon (resolu)

Message par 7izard le Jeu 14 Juil - 13:48

Problème résolu , l'erreur a disparut d'elle même après un gros nettoyage du boitier papillon , une désoxydation des contact et un graissage des pignon du papillon Very Happy
Je trouve même que le moteur répond plus rapidement et que les montées en régime sont plus fluide !
Merci de ton aide sphico ! Wink
avatar
7izard
Co-Pilote

Messages : 69
Date d'inscription : 12/04/2016

Revenir en haut Aller en bas

Re: [STILO 1.4 16V] Problème boitier papillon (resolu)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum