besoin de vos lumières !

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin de vos lumières !

Message par kenjisan le Dim 8 Mai - 18:21

Bonjour a tous j'ai depuis peu sauver une stilo jtd 115 de 2002 de la casse car elle ne voulait plus démarrer, l'ancien proprio m'avait dit calculateur... Le compteur faisait sapin de Noël (batterie vide) Donc j'ai changer le kit démarrage complet mais toujours pareil, donc je remonte l'ancien et je me penche vers la pompe de gavage, je l'alimente en direct et la miracle ça démarre !!!je test l'arrivée de courant et je n'est pas le plus qui arrive seulement pour la jauge gasoil... Autres symptômes même démarrer en direct j'ai la direction allumé et l'assistement dun char d'assaut lol,donc pas de direction assisté, j'ai le voyant airbag et asr, j'ai vérifier tout les fusibles et relais qui ont lair bon. J'ai plusieurs questions, sur le boitier de DA j'ai deux fiches le courant et une autre, quand je la débranche j'ai le compteur qui marche plus, je trouve bizarre que la DA gère cela je pensais au boîtier codé (bsi) ma panne de démarrage pourrait elle venir de la DA. J'ai dessosser la DA moteur etc j'ai rien vu de cramer, relais moteur DA OK, ji également bien le 12v qui arrive aux broches qui se branche sur la DA. La je seche !!! Merci de votre aide!

kenjisan
Débutant

Messages : 3
Date d'inscription : 08/05/2016

Revenir en haut Aller en bas

Re: besoin de vos lumières !

Message par kenjisan le Lun 9 Mai - 13:42

Je viens rajouter des news, j'ai passer la stilo a la valise et j'ai eu 3 erreurs sur la direction assisté, panne moteur, centrale, capteur position.je lai ai effacé mais toujours pas de direction... D'après vous direction HS?

kenjisan
Débutant

Messages : 3
Date d'inscription : 08/05/2016

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum