[STILO Multiwagon 1.9JTD 115] Erreur P1320

Voir le sujet précédent Voir le sujet suivant Aller en bas

[STILO Multiwagon 1.9JTD 115] Erreur P1320

Message par Lehulk le Lun 7 Mar - 9:23

Bonjour à tous,

Ma Fiat Stilo depuis quelques temps me fait des pannes aléatoires : J'ai le voyant moteur qui s'allume parfois en roulant (ce qui des-enclenche le régulateur de vitesse), l'affichage de câblage déconnecté au démarrage, des démarrages difficiles où je dois couper le contact est réessayer (premier essai, le démarreur tourne, mais elle ne démarre pas, je coupe le contact et je ré-essaye, et là elle démarre normalement).

J'ai donc branché FES, et j'ai trouvé l'erreur P1320 : CAM/CRANK signal synchronization. Pour moi, le capteur PMH est hors de cause, car il a été changé il y a moins de 1 an (suite à des problèmes de démarrage à chaud).

Je penche pour le capteur d'arbre à came. Qu'en pensez-vous ? Cela peut-il venir de la courroie de distribution qui serait décalée ?

Merci d'avance pour votre aide.

Lehulk
Débutant

Messages : 5
Date d'inscription : 07/03/2016

Revenir en haut Aller en bas

Re: [STILO Multiwagon 1.9JTD 115] Erreur P1320

Message par sphico692 le Lun 7 Mar - 11:05

Salut,

Vu l’erreur que tu as ton intuition semble être la bonne car le CAM/CRANK c'est l'arbre à cames.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2120
Date d'inscription : 26/05/2014
Age : 30
Localisation : Soisy-sous-Montmorency

Revenir en haut Aller en bas

Re: [STILO Multiwagon 1.9JTD 115] Erreur P1320

Message par Lehulk le Lun 7 Mar - 11:46

Est-ce que quelqu'un sait comment on change ce capteur ? Et déjà, où se trouve t-il (vers l'arbre à cames j'imagine). Mon moteur est un 1.9 JTD, 8 soupapes.
Je vois sur les sites de pièces auto deux modèles foncièrement différents : l'un est un boitier plastique cylindrique avec un connecteur ([Vous devez être inscrit et connecté pour voir cette image]), l'autre est ouvert avec un câble de connexion ([Vous devez être inscrit et connecté pour voir cette image]) .
C'est quoi la différence ?
Merci

Lehulk
Débutant

Messages : 5
Date d'inscription : 07/03/2016

Revenir en haut Aller en bas

Re: [STILO Multiwagon 1.9JTD 115] Erreur P1320

Message par Lehulk le Ven 11 Mar - 10:39

Finalement je suis resté en panne un soir, puis elle a redémarré 1/2 heure après.
Du coup, comme je n'avais pas le temps de m'en occupé, je l'ai apportée à mon garagiste.
C'était bien le capteur d'arbre à came (dépose de la distrib nécessaire pour une 8V grrrr !).
Merci pour vos conseils.

Lehulk
Débutant

Messages : 5
Date d'inscription : 07/03/2016

Revenir en haut Aller en bas

Re: [STILO Multiwagon 1.9JTD 115] Erreur P1320

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum