Nouveau Autoradio qui s'allume pas

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Mar 22 Déc - 22:36

Ha donc il faut que je garde intact le jaune, je vais me renseigner alors
Merci beaucoup à toi chef Very Happy
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Mar 22 Déc - 22:57

Attention je suis pas sur du coup attend les retour Smile
Bon courage pour tes bbranchements
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par sphico692 le Mer 23 Déc - 8:40

Le jaune est ta mémoire, il faut qu'il soit alimenté en 12V permanent et le rouge c'est l'alim du post qui doit être en +12V APC.

Donc c'est le rouge que tu dois relier à l'allume cigare, si tu relie le jaune, tu va avoir le droit à chaque démarrage à un post réglé d'usine (pas de mémorisation des stations, des réglages, etc...)

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir cette image]

MEGANE III Phase 3 Estate 1.2 tce 130
[Vous devez être inscrit et connecté pour voir cette image]
avatar
sphico692
Admin
Admin

Messages : 2148
Date d'inscription : 26/05/2014
Age : 31
Localisation : Deuil-La-Barre

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Mer 23 Déc - 12:59

Ha parfait 
Merci de ton intervention
Je fais tout ça demain normalement
Je vous tiens au courant!

Merci à vous deux ! Very Happy
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Jeu 24 Déc - 18:31

Montage termine !

Tout fonctionne à merveille grâce à vous et à mon papa Very Happy

Juste quelques petites galère, car il manquait quelque millimètres pour que le poste s'emboîtent parfaitement du coup il y avait un petit jeu, jai du faire une cale à la con pour pas qu'il bouge, et en plus de ca je le trouve un peu trop renfoncer donc il va falloir que je me cale aussi par le derrière

Voilà voilà
Merci à vous Wink
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Jeu 24 Déc - 18:35

Et bien félicitations Smile faudra une photo de l'objet monter dans cette jolie stilo Wink
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Sam 26 Déc - 16:31

Voilà pour toi mon ami Very Happy

[Vous devez être inscrit et connecté pour voir cette image]

Il fait tout plein de jolie couleur Wink
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Sam 26 Déc - 17:01

À oui c'est un autoradio arc en ciel  Cool
En tout cas bravo c'est propre
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Sam 26 Déc - 17:09

Merci c'est grâce à toi champion
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Dim 27 Déc - 1:15

Oui mais j'étais pas tout seul Wink
Par contre ton entretoise tu l'a acheter où ?
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Dim 27 Déc - 9:32

C'est la façade ?
Je l'ai eu sur Amazon a 13 euros, a autobac il était à 26 balle le coquin
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Ven 9 Sep - 9:05

Salut,

Juste une petite question. 

Ton + 12 V après contact, tu l'as pris sur l'allume-cigare ? Si oui, où as-tu chopé le fil et de quelle couleur était-il ? 

Merci par avance.

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Ven 9 Sep - 10:03

Effectivement il était sur l'allume cigare

Pour la couleur je m'en souviens plus du tout, mais si il y a un noir sur les deux, tu peux être sûr que c'est l'autre ^^
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Ven 9 Sep - 17:45

Je te remercie pour ta réponse. 

Je vais regarder ça ce week-end mais j'hésite entre cette méthode (pas trop envie de démonter la console centrale) et me brancher dans la boîte à fusible (je sais pas si des emplacements sont prêts et libres pour mettre une cosse dedans).

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Ven 9 Sep - 18:00

Comme je t'ai dis en MP
Personnellement je n'ai pas eu besoin de démonter la console centrale
Juste la prise allume cigare et la commande de vitre
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Sam 10 Sep - 20:58

Ça y est, le +12 V est tiré. Mais j'ai bien démonté la console car l'allume-cigare ne voulait pas sortir par le haut. 

Sinon, il y a apparemment le fusible pour la centrale de contrôle des pneus (7,5) qui est un +12 V APC.

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Dim 11 Sep - 9:28

Mais comment on fait pour tirer un cable d Elsa boîte à fusible ?
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Dim 11 Sep - 16:55

Je ne suis pas sûr arrivé je l'ai jamais fait mais si j'avais pris à cet endroit, j'aurais retiré le fusible que j'ai désigné plus haut (n'ayant pas de contrôle de pression des pneus je vois pas pourquoi il y en a un). J'aurais mis une cosse et raccordé un fil en le prolongeant jusqu'au Parrot. 
Peut être est-ce une grosse bêtise d'évitée ? Lol

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Dim 11 Sep - 17:32

Tu mets la cosse à la place du fusible ?
Il me semblait qu'on pouvait peut être mettre le cable par derriere histoire qu'il y ai quand même un fusible dessus ?
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Dim 11 Sep - 19:30

Tu peux mettre un fusible entre le câble et l'autoradio par exemple (ok faut avoir le matériel). Mais ça évite de démonter la boîte à fusibles car apparemment c'est chiant. 

Et d'un autre côté, sur le câblage du Parrot, pour le +12 V APC, il y a déjà un fusible qui protège. 
Maintenant, ce que je ne sais pas c'est pourquoi sur la Stilo il y a un fusible avec son câble électrique de relié alors que ça correspond à une fonction que je n'ai pas.

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Dim 11 Sep - 19:35

C'est peut être une option jumeler avec Autre chose
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Dim 11 Sep - 20:41

romu47f a écrit:C'est peut être une option jumeler avec Autre chose

Et la, bonjour les problèmes à mon avis haha

Pour mettre un fusible sur un cable je crois que c'est simple, vu que sur le cable de mon ampli il y en a un, faut juste acheter un porte fusible.


J'ai une question bête, le cable -moins , c'est toujours la masse ? Genre on peut le brancher à chaque fois que de la taule ? Ou des fois il faut obligatoirement le brancher sur une borne négative (comme la batterie) ?
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par romu47f le Dim 11 Sep - 20:43

Oups pardon bonjour

Ba normalement tu peux le brancher sur la caisse
avatar
romu47f
Patron d'écurie

Messages : 1123
Date d'inscription : 02/09/2014
Age : 43
Localisation : Montreuil (93)

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Luigi77 le Dim 11 Sep - 22:24

C'est bien ce qu'il me semblait, merci de ton intervention Romu Smile

Pourquoi tu t'excuse ?
avatar
Luigi77
Pilote

Messages : 585
Date d'inscription : 10/11/2015
Age : 23
Localisation : Seine-et-Marne(77)

http://louis-pautasso.fr

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par schumi07 le Lun 12 Sep - 9:08

romu47f a écrit:C'est peut être une option jumeler avec Autre chose
Apparemment, selon le manuel, non, c'est juste pour être fonction. 
D'ailleurs, il y en a un autre pour la centrale mais qui n'est pas en APC.

schumi07
Débutant

Messages : 24
Date d'inscription : 22/11/2014

Revenir en haut Aller en bas

Re: Nouveau Autoradio qui s'allume pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum